<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="zh-TW" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TJF2JBX');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="nPU72fSQq4oPG-_w_cmWlsD6xtE4gY11kalK0gzffzs" name="google-site-verification">
    <meta content="3223a0196a" name="verify-admitad">
    <meta content="8a755014ad41305ed1a07f69de21c057" name="p:domain_verify">
    <meta content="1698416150431783" name="fb:pages">
    <meta property="fb:pages" content="1698416150431783" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-3173652f6b.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>
  <link href="https://fonts.googleapis.com/earlyaccess/notosanstc.css" rel="stylesheet">

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="tw",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-32",googleTrackingDomain:"homify.tw",env:"production",locale:"tw",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: tw.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\u7dda\u4e0a\u96dc\u8a8c",icon:"instagram"},projects:{type:"\u5c08\u6848",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/tw.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'tw'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.ee4eda3a1ed3ac260ec2.js" defer="defer"></script>
  <script src="/assets/application-9a9015c137.js" defer="defer"></script>

<title>搜尋Fengshan District的3D 影音 | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="Z9tzRDSO62kRUziSQCweJ4l9KUU/7e+KZEVxdoT/8dQa8zoBhVrdGEsyMJgZGbo79l1RVOkcSTrstKaYXzjgqA==" name="csrf-token">

<link href='https://www.homify.tw/professionals/cgi-visualisation-in-fengshan-district' rel='canonical' />





<meta name="description" property="og:description" content="homify 平台上有多位Fengshan District的3D 影音。你可以看到每間公司的聯絡資訊、作品圖以及客戶留下的評論。 " lang="zh-TW">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="zh-TW">

<meta content="article" property="og:type">
<meta content="homify.tw" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="搜尋Fengshan District的3D 影音 | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/professionals/cgi-visualisation-in-fengshan-district"},"","/professionals/cgi-visualisation-in-fengshan-district")</script>
<style id=css></style>

</head>
<body class="layout locale--tw" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacy Policy\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="關閉"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		你的瀏覽器已過期。
	</p>
	<p class="popup-browser-banner">
		想要更輕鬆體驗居家設計的話，請下載其他的免費瀏覽器。點擊圖示就行摟!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TJF2JBX'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.2841a38728c688c4d8a3.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          空間
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          專業人士
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          雜誌
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          加入專業人士的行列
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          高級版
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">登出</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          登入
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;tw&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.547d4099c263425787cd.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          加入專業人士的行列
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            登入
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;tw&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003e高級版\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=tw"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.tw/professionals/api&quot;,&quot;categoryId&quot;:96,&quot;categoryName&quot;:&quot;3D 影音&quot;,&quot;categoryNames&quot;:&quot;[\&quot;室內建築師\&quot;,\&quot;室內設計師與裝修公司\&quot;,\&quot;廚房裝修師\&quot;,\&quot;建築師\&quot;,\&quot;景觀建築師\&quot;,\&quot;衛浴設計師\&quot;,\&quot;園藝師\&quot;,\&quot;屋頂工匠\&quot;,\&quot;木工\&quot;,\&quot;水電工程師 \&quot;,\&quot;油漆師傅\&quot;,\&quot;磁磚工匠\&quot;,\&quot;細木工匠\&quot;,\&quot;鋪地板工匠\&quot;,\&quot;電匠\&quot;,\&quot;地板\&quot;,\&quot;地毯與室內裝飾品\&quot;,\&quot;壁爐\&quot;,\&quot;家具與家飾品\&quot;,\&quot;家電用品\&quot;,\&quot;廚房與衛浴設備\&quot;,\&quot;暖氣、抽風與空調設備\&quot;,\&quot;油漆與壁紙\&quot;,\&quot;燈光照明\&quot;,\&quot;磁磚與石材\&quot;,\&quot;窗簾、百葉窗與捲簾\&quot;,\&quot;衛浴用品\&quot;,\&quot;一般承包商\&quot;,\&quot;垃圾回收\&quot;,\&quot;小型櫥櫃\&quot;,\&quot;工程師公司\&quot;,\&quot;建材\&quot;,\&quot;建築工程人員\&quot;,\&quot;整修與翻新\&quot;,\&quot;石材、排水管鋪設\&quot;,\&quot;排水管鋪設\&quot;,\&quot;景觀設計師\&quot;,\&quot;欄杆與大門\&quot;,\&quot;泳池與水療\&quot;,\&quot;玄關與外觀承包商\&quot;,\&quot;花園與景觀設備\&quot;,\&quot;陽台與戶外露臺\&quot;,\&quot;倉庫門\&quot;,\&quot;屋頂與排水\&quot;,\&quot;窗戶\&quot;,\&quot;門\&quot;,\&quot;3D 影音\&quot;,\&quot;不動產\&quot;,\&quot;其他公司\&quot;,\&quot;太陽能承包商\&quot;,\&quot;媒體與部落客\&quot;,\&quot;孩童與嬰兒用品\&quot;,\&quot;學校與機構\&quot;,\&quot;室內景觀設計師\&quot;,\&quot;家庭劇院設計與施工\&quot;,\&quot;廚房施工\&quot;,\&quot;戶外影音\&quot;,\&quot;房地產仲介\&quot;,\&quot;搬家公司\&quot;,\&quot;攝影師\&quot;,\&quot;樓梯與欄杆\&quot;,\&quot;汙水處理池與系統\&quot;,\&quot;清潔公司\&quot;,\&quot;照明設計師\&quot;,\&quot;玻璃製品\&quot;,\&quot;環保設計\&quot;,\&quot;線上店鋪\&quot;,\&quot;藝術家與工匠\&quot;,\&quot;設計師\&quot;,\&quot;酒窖\&quot;,\&quot;鐵器工匠\&quot;,\&quot;風水\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;按類別篩選&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;全部&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:27,&quot;title&quot;:&quot;室內建築師&quot;,&quot;path&quot;:&quot;/professionals/interior-architects-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;室內設計師與裝修公司&quot;,&quot;path&quot;:&quot;/professionals/interior-designers-decorators-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;廚房裝修師&quot;,&quot;path&quot;:&quot;/professionals/kitchen-planners-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:2,&quot;title&quot;:&quot;建築師&quot;,&quot;path&quot;:&quot;/professionals/architects-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;景觀建築師&quot;,&quot;path&quot;:&quot;/professionals/landscape-architects-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;衛浴設計師&quot;,&quot;path&quot;:&quot;/professionals/bathroom-designers-in-fengshan-district&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;工匠&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;全部&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:80,&quot;title&quot;:&quot;園藝師&quot;,&quot;path&quot;:&quot;/professionals/gardeners-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;屋頂工匠&quot;,&quot;path&quot;:&quot;/professionals/roofers-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:103,&quot;title&quot;:&quot;木工&quot;,&quot;path&quot;:&quot;/professionals/carpenters-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;水電工程師 &quot;,&quot;path&quot;:&quot;/professionals/plumbers-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;油漆師傅&quot;,&quot;path&quot;:&quot;/professionals/painters-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;磁磚工匠&quot;,&quot;path&quot;:&quot;/professionals/tilers-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;細木工匠&quot;,&quot;path&quot;:&quot;/professionals/joiners-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;鋪地板工匠&quot;,&quot;path&quot;:&quot;/professionals/floorers-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;電匠&quot;,&quot;path&quot;:&quot;/professionals/electricians-in-fengshan-district&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;家居產品&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;全部&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:9,&quot;title&quot;:&quot;地板&quot;,&quot;path&quot;:&quot;/professionals/flooring-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;地毯與室內裝飾品&quot;,&quot;path&quot;:&quot;/professionals/textiles-upholstery-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;壁爐&quot;,&quot;path&quot;:&quot;/professionals/fireplaces-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;家具與家飾品&quot;,&quot;path&quot;:&quot;/professionals/furniture-accessories-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;家電用品&quot;,&quot;path&quot;:&quot;/professionals/home-appliances-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;廚房與衛浴設備&quot;,&quot;path&quot;:&quot;/professionals/kitchen-bathroom-fittings-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;暖氣、抽風與空調設備&quot;,&quot;path&quot;:&quot;/professionals/heating-ventilation-air-conditioning-contractors-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;油漆與壁紙&quot;,&quot;path&quot;:&quot;/professionals/paint-wall-coverings-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;燈光照明&quot;,&quot;path&quot;:&quot;/professionals/lighting-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;磁磚與石材&quot;,&quot;path&quot;:&quot;/professionals/tile-stone-worktops-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;窗簾、百葉窗與捲簾&quot;,&quot;path&quot;:&quot;/professionals/curtains-blinds-shutters-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:5,&quot;title&quot;:&quot;衛浴用品&quot;,&quot;path&quot;:&quot;/professionals/bathroom-accessories-in-fengshan-district&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;建築工程與翻修&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;全部&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:74,&quot;title&quot;:&quot;一般承包商&quot;,&quot;path&quot;:&quot;/professionals/general-contractors-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;垃圾回收&quot;,&quot;path&quot;:&quot;/professionals/rubbish-removal-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;小型櫥櫃&quot;,&quot;path&quot;:&quot;/professionals/cabinets-cabinetry-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;工程師公司&quot;,&quot;path&quot;:&quot;/professionals/engineering-offices-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;建材&quot;,&quot;path&quot;:&quot;/professionals/building-supplies-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;建築工程人員&quot;,&quot;path&quot;:&quot;/professionals/home-builders-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;整修與翻新&quot;,&quot;path&quot;:&quot;/professionals/restoration-renovation-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;石材、排水管鋪設&quot;,&quot;path&quot;:&quot;/professionals/stone-paving-concrete-in-fengshan-district&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;戶外設施&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;全部&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:14,&quot;title&quot;:&quot;排水管鋪設&quot;,&quot;path&quot;:&quot;/professionals/paving-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;景觀設計師&quot;,&quot;path&quot;:&quot;/professionals/landscape-designers-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;欄杆與大門&quot;,&quot;path&quot;:&quot;/professionals/fencing-gates-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;泳池與水療&quot;,&quot;path&quot;:&quot;/professionals/pools-spas-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;玄關與外觀承包商&quot;,&quot;path&quot;:&quot;/professionals/siding-exterior-contractors-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;花園與景觀設備&quot;,&quot;path&quot;:&quot;/professionals/garden-landscape-supplies-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;陽台與戶外露臺&quot;,&quot;path&quot;:&quot;/professionals/decks-patios-outdoor-enclosures-in-fengshan-district&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;窗戶、門與屋頂&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;全部&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:20,&quot;title&quot;:&quot;倉庫門&quot;,&quot;path&quot;:&quot;/professionals/garage-doors-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;屋頂與排水&quot;,&quot;path&quot;:&quot;/professionals/roofing-gutters-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;窗戶&quot;,&quot;path&quot;:&quot;/professionals/windows-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:13,&quot;title&quot;:&quot;門&quot;,&quot;path&quot;:&quot;/professionals/doors-in-fengshan-district&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;其他承包商與服務&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;全部&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:96,&quot;title&quot;:&quot;3D 影音&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:true},{&quot;id&quot;:26,&quot;title&quot;:&quot;不動產&quot;,&quot;path&quot;:&quot;/professionals/home-stagers-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;其他公司&quot;,&quot;path&quot;:&quot;/professionals/other-businesses-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;太陽能承包商&quot;,&quot;path&quot;:&quot;/professionals/solar-energy-contractors-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;媒體與部落客&quot;,&quot;path&quot;:&quot;/professionals/media-bloggers-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;孩童與嬰兒用品&quot;,&quot;path&quot;:&quot;/professionals/kids-nursery-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;學校與機構&quot;,&quot;path&quot;:&quot;/professionals/schools-organisations-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;室內景觀設計師&quot;,&quot;path&quot;:&quot;/professionals/interior-landscape-designers-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;家庭劇院設計與施工&quot;,&quot;path&quot;:&quot;/professionals/home-media-design-installation-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;廚房施工&quot;,&quot;path&quot;:&quot;/professionals/kitchen-manufacturers-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;戶外影音&quot;,&quot;path&quot;:&quot;/professionals/outdoor-audio-visual-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;房地產仲介&quot;,&quot;path&quot;:&quot;/professionals/real-estate-agents-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;搬家公司&quot;,&quot;path&quot;:&quot;/professionals/moving-companies-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;攝影師&quot;,&quot;path&quot;:&quot;/professionals/photographers-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;樓梯與欄杆&quot;,&quot;path&quot;:&quot;/professionals/staircases-railings-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;汙水處理池與系統&quot;,&quot;path&quot;:&quot;/professionals/septic-tanks-systems-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;清潔公司&quot;,&quot;path&quot;:&quot;/professionals/building-cleaning-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;照明設計師&quot;,&quot;path&quot;:&quot;/professionals/lighting-designers-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;玻璃製品&quot;,&quot;path&quot;:&quot;/professionals/glass-manufacturers-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;環保設計&quot;,&quot;path&quot;:&quot;/professionals/eco-design-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;線上店鋪&quot;,&quot;path&quot;:&quot;/professionals/online-shops-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;藝術家與工匠&quot;,&quot;path&quot;:&quot;/professionals/artists-artisans-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;設計師&quot;,&quot;path&quot;:&quot;/professionals/designers-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;酒窖&quot;,&quot;path&quot;:&quot;/professionals/wine-cellars-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;鐵器工匠&quot;,&quot;path&quot;:&quot;/professionals/blacksmith-in-fengshan-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;風水&quot;,&quot;path&quot;:&quot;/professionals/feng-shui-in-fengshan-district&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;TW&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/professionals/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;22.6270943&quot;,&quot;locale&quot;:&quot;tw&quot;,&quot;longitude&quot;:&quot;120.3627723&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/professionals/9147934/砌日設計&quot;,&quot;id&quot;:9147934,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_448,w_448,x_32,y_0/c_fill,h_#height,q_70,w_#width/v1660548777/p/user/avatar/9147934/大頭貼.jpg&quot;,&quot;width&quot;:448,&quot;height&quot;:448},&quot;city&quot;:&quot;Fengshan District&quot;,&quot;country&quot;:&quot;tw&quot;,&quot;display_name&quot;:&quot;砌日設計&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4208731,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660548479/p/photo/projects/wiroxq95mhx2mitktrxx.png&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/4208732/&quot;,&quot;id&quot;:4208732,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660548479/p/photo/projects/kcqy9iceiv0hk5has9nd.png&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9147934},&quot;resourcePath&quot;:&quot;/photo/4208732/雨前&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4208730/&quot;,&quot;id&quot;:4208730,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660548477/p/photo/projects/oxb4frncdbnqhsnfx0nt.png&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9147934},&quot;resourcePath&quot;:&quot;/photo/4208730/雨前&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4208729/&quot;,&quot;id&quot;:4208729,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660548477/p/photo/projects/yh1siaudtl5hgqd1dnkf.png&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9147934},&quot;resourcePath&quot;:&quot;/photo/4208729/雨前&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4208728/&quot;,&quot;id&quot;:4208728,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660548475/p/photo/projects/k2b5i1e3aaffufqa9jvg.png&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9147934},&quot;resourcePath&quot;:&quot;/photo/4208728/雨前&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4208727/&quot;,&quot;id&quot;:4208727,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660548474/p/photo/projects/rzretbnkrvmbpldu3h5m.png&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9147934},&quot;resourcePath&quot;:&quot;/photo/4208727/雨前&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4208731/&quot;,&quot;id&quot;:4208731,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660548479/p/photo/projects/wiroxq95mhx2mitktrxx.png&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9147934},&quot;resourcePath&quot;:&quot;/photo/4208731/雨前&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/9147934/砌日設計&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-fengshan-district&quot;,&quot;short_description&quot;:&quot;氣氛的美感、畫面的構圖、選品的細節 經過理性的規劃後，讓我們回歸不理性的浪漫，為你堆砌出想營造的每個日常   &quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/5799728/知森數位開發有限公司&quot;,&quot;id&quot;:5799728,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_690,w_690,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1572435605/p/user/avatar/5799728/FB大頭照.jpg&quot;,&quot;width&quot;:690,&quot;height&quot;:690},&quot;city&quot;:&quot;台南市&quot;,&quot;country&quot;:&quot;tw&quot;,&quot;display_name&quot;:&quot;知森數位開發有限公司&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3058264,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1557994236/p/photo/image/3058264/甜點店.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/2856016/&quot;,&quot;id&quot;:2856016,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1546774904/p/photo/image/2856016/14.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5799728},&quot;resourcePath&quot;:&quot;/photo/2856016/操作實例&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2800726/&quot;,&quot;id&quot;:2800726,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542700150/p/photo/image/2800726/0001_5.jpg&quot;,&quot;width&quot;:3508,&quot;height&quot;:2481},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5799728},&quot;resourcePath&quot;:&quot;/photo/2800726/​全球首款為室內設計師而生的智能測量系統&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2790539/&quot;,&quot;id&quot;:2790539,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542096112/p/photo/image/2790539/3OK.jpg&quot;,&quot;width&quot;:2481,&quot;height&quot;:3508},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5799728},&quot;resourcePath&quot;:&quot;/photo/2790539/智能測量系統-軟體兼容&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2800661/&quot;,&quot;id&quot;:2800661,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542698702/p/photo/image/2800661/IMG20181120140759.jpg&quot;,&quot;width&quot;:2749,&quot;height&quot;:2231},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5799728},&quot;resourcePath&quot;:&quot;/photo/2800661/智能測量系統-專屬測繪提箱&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2790540/&quot;,&quot;id&quot;:2790540,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542096116/p/photo/image/2790540/0001_4.jpg&quot;,&quot;width&quot;:3508,&quot;height&quot;:2481},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5799728},&quot;resourcePath&quot;:&quot;/photo/2790540/我們懂室內設計師需要的&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2790537/&quot;,&quot;id&quot;:2790537,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542096083/p/photo/image/2790537/1OK.jpg&quot;,&quot;width&quot;:2481,&quot;height&quot;:3508},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5799728},&quot;resourcePath&quot;:&quot;/photo/2790537/智能測量系統-精準測繪&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/5799728/知森數位開發有限公司&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-台南市&quot;,&quot;short_description&quot;:&quot;知森數位開發有限公司致力於研發整合測量設計工具，主要產品為智能測量系統，可幫助室內設計師簡單、快速、精準的測量空間，結合科技的專業級自動出圖建模，降低人工出錯機率，提高室內設計工作效率，包含測量平面圖、各向立面圖、彩現圖、自動面積計算，並可即時於智慧型手機中&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/5820220/redblade-design-刀赤空間設計工作室&quot;,&quot;id&quot;:5820220,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1536228633/p/user/avatar/5820220/新LOGO.jpg&quot;},&quot;city&quot;:&quot;新北市&quot;,&quot;country&quot;:&quot;tw&quot;,&quot;display_name&quot;:&quot;Redblade Design / 刀赤空間設計工作室&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:2722090,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537461176/p/photo/image/2722090/tribal_daycare02.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/2720434/&quot;,&quot;id&quot;:2720434,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537378754/p/photo/image/2720434/0910render-01.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5820220},&quot;resourcePath&quot;:&quot;/photo/2720434/意象視覺化-image-visualization&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2720412/&quot;,&quot;id&quot;:2720412,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537378152/p/photo/image/2720412/0919render-01.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5820220},&quot;resourcePath&quot;:&quot;/photo/2720412/展示空間一角示意圖-exhibition-design&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2720433/&quot;,&quot;id&quot;:2720433,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537378395/p/photo/image/2720433/0919render-03.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5820220},&quot;resourcePath&quot;:&quot;/photo/2720433/展示空間一角示意圖-exhibition-design&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2720441/&quot;,&quot;id&quot;:2720441,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537379636/p/photo/image/2720441/0821簡報-08.jpg&quot;,&quot;width&quot;:4724,&quot;height&quot;:2480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5820220},&quot;resourcePath&quot;:&quot;/photo/2720441/快閃屋設計-展示屋設計-model-house-pop-up-store&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2720442/&quot;,&quot;id&quot;:2720442,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537379657/p/photo/image/2720442/0821簡報-09.jpg&quot;,&quot;width&quot;:4724,&quot;height&quot;:2480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5820220},&quot;resourcePath&quot;:&quot;/photo/2720442/快閃屋設計-展示屋設計-model-house-pop-up-store&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2720437/&quot;,&quot;id&quot;:2720437,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537379530/p/photo/image/2720437/0821簡報-03.jpg&quot;,&quot;width&quot;:4724,&quot;height&quot;:2480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5820220},&quot;resourcePath&quot;:&quot;/photo/2720437/快閃屋設計-展示屋設計-model-house-pop-up-store&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/5820220/redblade-design-刀赤空間設計工作室&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-新北市&quot;,&quot;short_description&quot;:&quot;Hello！我們是刀赤空間設計工作室！ 我們的業務範圍包括了室內空間規劃、展示空間規劃、建築動態影像及靜態影像處理．．．等等。\n在價格上勒，我們提供最親民的價格、讓我們客戶可以用合理預算內的金額買到CP值遠比你/妳想像還高的東西。\n長期合作的客戶我們也有提供折扣服務&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/4690763/宏藝設計工作室&quot;,&quot;id&quot;:4690763,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_390,w_390,x_0,y_10/c_fill,h_#height,q_70,w_#width/v1560392097/p/user/avatar/4690763/0716-04.jpg&quot;,&quot;width&quot;:390,&quot;height&quot;:390},&quot;city&quot;:&quot;台中市&quot;,&quot;country&quot;:&quot;tw&quot;,&quot;display_name&quot;:&quot;宏藝設計工作室&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2387957,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1515723726/p/photo/image/2387957/0821-2.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/2387955/&quot;,&quot;id&quot;:2387955,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1515723529/p/photo/image/2387955/池岸景觀示意圖.jpg&quot;,&quot;width&quot;:2480,&quot;height&quot;:1754},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4690763},&quot;resourcePath&quot;:&quot;/photo/2387955/私宅景觀規劃示意圖&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2387951/&quot;,&quot;id&quot;:2387951,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1515723497/p/photo/image/2387951/大門入口示意圖-方案1.jpg&quot;,&quot;width&quot;:1984,&quot;height&quot;:1487},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4690763},&quot;resourcePath&quot;:&quot;/photo/2387951/私宅景觀規劃示意圖&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2387954/&quot;,&quot;id&quot;:2387954,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1515723521/p/photo/image/2387954/石皮圍牆步道景觀示意圖.jpg&quot;,&quot;width&quot;:2480,&quot;height&quot;:1754},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4690763},&quot;resourcePath&quot;:&quot;/photo/2387954/私宅景觀規劃示意圖&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2387952/&quot;,&quot;id&quot;:2387952,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1515723504/p/photo/image/2387952/大門入口示意圖-方案2.jpg&quot;,&quot;width&quot;:2480,&quot;height&quot;:1754},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4690763},&quot;resourcePath&quot;:&quot;/photo/2387952/私宅景觀規劃示意圖&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2387953/&quot;,&quot;id&quot;:2387953,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1515723512/p/photo/image/2387953/大門入口示意圖-方案3.jpg&quot;,&quot;width&quot;:2480,&quot;height&quot;:1754},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4690763},&quot;resourcePath&quot;:&quot;/photo/2387953/私宅景觀規劃示意圖&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2387956/&quot;,&quot;id&quot;:2387956,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1515723536/p/photo/image/2387956/前庭中島景觀示意圖.jpg&quot;,&quot;width&quot;:2480,&quot;height&quot;:1754},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4690763},&quot;resourcePath&quot;:&quot;/photo/2387956/私宅景觀規劃示意圖&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4690763/宏藝設計工作室&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-台中市&quot;,&quot;short_description&quot;:&quot;草圖是設計師創意的展現；施工圖是工程施作的基礎；示意圖則是溝通說明的助力。 本工作室提供建築外觀、室內空間、戶外景觀各類模擬圖面及影片製作及設計協力。 &quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/8840926/d-voxel-render-studio&quot;,&quot;id&quot;:8840926,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1640012970/p/user/avatar/8840926/vlcb5tjtneqzatthjw0d.jpg&quot;},&quot;city&quot;:&quot;COTA&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;D.VOXEL RENDER STUDIO&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4037507,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1639134238/p/photo/image/4037507/F0F4833A-1352-46F1-865B-98E705EBF0A2.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1484},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/4026483/&quot;,&quot;id&quot;:4026483,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1637848857/p/photo/image/4026483/0A210484-4291-465C-AF4D-1E032E9D1A56.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:2500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8840926},&quot;resourcePath&quot;:&quot;/photo/4026483/baia-kristal&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4037523/&quot;,&quot;id&quot;:4037523,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1639137344/p/photo/image/4037523/5EC6FC57-C484-4289-878B-A5C674C3873B.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1406},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8840926},&quot;resourcePath&quot;:&quot;/photo/4037523/el-federal&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4037539/&quot;,&quot;id&quot;:4037539,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1639139415/p/photo/image/4037539/266EC4A1-1248-4E85-9747-2771E0598695.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1484},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8840926},&quot;resourcePath&quot;:&quot;/photo/4037539/interiores-sora&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4024761/&quot;,&quot;id&quot;:4024761,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1637684337/p/photo/image/4024761/BAÑO.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1408},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8840926},&quot;resourcePath&quot;:&quot;/photo/4024761/barranco&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4024763/&quot;,&quot;id&quot;:4024763,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1637684344/p/photo/image/4024763/FACHADA-POSTERIOR.jpg&quot;,&quot;width&quot;:1407,&quot;height&quot;:2500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8840926},&quot;resourcePath&quot;:&quot;/photo/4024763/barranco&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4024764/&quot;,&quot;id&quot;:4024764,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1637684347/p/photo/image/4024764/HABITACION.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1408},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8840926},&quot;resourcePath&quot;:&quot;/photo/4024764/barranco&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8840926/d-voxel-render-studio&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-cota&quot;,&quot;short_description&quot;:&quot;D.VOXEL RENDER STUDO es una empresa especializada en el desarrollo de renders para proyectos de arquitectura y diseño de&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/8362023/asdgsadfsdf&quot;,&quot;id&quot;:8362023,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;서울특별시&quot;,&quot;country&quot;:&quot;kr&quot;,&quot;display_name&quot;:&quot;asdgsadfsdf&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3780420,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614765999/p/photo/image/3780420/1934993071_0J1abZGX_a3e37a5ca11e5b88645d7a92492920e3a1bfe062.jpg&quot;,&quot;width&quot;:505,&quot;height&quot;:505},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/3780411/&quot;,&quot;id&quot;:3780411,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614765727/p/photo/image/3780411/1934993071_0J1abZGX_a3e37a5ca11e5b88645d7a92492920e3a1bfe062.jpg&quot;,&quot;width&quot;:505,&quot;height&quot;:505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8362023},&quot;resourcePath&quot;:&quot;/photo/3780411/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3780420/&quot;,&quot;id&quot;:3780420,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614765999/p/photo/image/3780420/1934993071_0J1abZGX_a3e37a5ca11e5b88645d7a92492920e3a1bfe062.jpg&quot;,&quot;width&quot;:505,&quot;height&quot;:505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8362023},&quot;resourcePath&quot;:&quot;/photo/3780420/군산출장샵-《카톡ka60》군산일반인출장ミ군산콜걸샵o군산출장아가씨ミ군산출장아가씨o군산모텔출장o군산페이만남o군산모텔출장페이만남&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3780421/&quot;,&quot;id&quot;:3780421,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614766073/p/photo/image/3780421/1934993071_0J1abZGX_a3e37a5ca11e5b88645d7a92492920e3a1bfe062.jpg&quot;,&quot;width&quot;:505,&quot;height&quot;:505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8362023},&quot;resourcePath&quot;:&quot;/photo/3780421/김제출장샵-《카톡dia49》김제콜걸샵ミ김제출장아가씨v김제일반인출장ミ김제페이만남v김제출장아가씨v김제모텔출장v김제페이만남&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3780428/&quot;,&quot;id&quot;:3780428,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614766290/p/photo/image/3780428/1934993071_0J1abZGX_a3e37a5ca11e5b88645d7a92492920e3a1bfe062.jpg&quot;,&quot;width&quot;:505,&quot;height&quot;:505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8362023},&quot;resourcePath&quot;:&quot;/photo/3780428/완주출장샵-《카톡dia49》완주콜걸샵ミ완주출장아가씨q완주일반인출장ミ완주페이만남q완주출장아가씨q완주모텔출장q완주페이만남&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3780435/&quot;,&quot;id&quot;:3780435,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614766490/p/photo/image/3780435/1934993071_0J1abZGX_a3e37a5ca11e5b88645d7a92492920e3a1bfe062.jpg&quot;,&quot;width&quot;:505,&quot;height&quot;:505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8362023},&quot;resourcePath&quot;:&quot;/photo/3780435/정읍출장샵-《카톡dia49》정읍콜걸샵ミ정읍출장아가씨a정읍일반인출장ミ정읍페이만남a정읍출장아가씨a정읍모텔출장a정읍페이만남&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3780440/&quot;,&quot;id&quot;:3780440,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614766689/p/photo/image/3780440/1934993071_0J1abZGX_a3e37a5ca11e5b88645d7a92492920e3a1bfe062.jpg&quot;,&quot;width&quot;:505,&quot;height&quot;:505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8362023},&quot;resourcePath&quot;:&quot;/photo/3780440/광양출장샵-《카톡ra30-》광양일본인출장ミ광양콜걸샵r광양출장업소ミ광양페이만남r광양여대생출장r광양콜걸안마r광양애인대행&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8362023/asdgsadfsdf&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-서울특별시&quot;,&quot;short_description&quot;:&quot;마산콜걸샵ㅡ《카톡Skpc》마산출장업소ミ마산출장샵R마산출장만남ミ마산출장마사지R마산출장아가씨R마산모텔출장R마산페이만남 &quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/315521/alyona-musina&quot;,&quot;id&quot;:315521,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1448645262/p/user/avatar/315521/20150829_115830.jpg&quot;,&quot;width&quot;:711,&quot;height&quot;:711},&quot;city&quot;:&quot;Сургут&quot;,&quot;country&quot;:&quot;ru&quot;,&quot;display_name&quot;:&quot;Alyona Musina&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2369710,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1514224004/p/photo/image/2369710/3D_CG_Incubator_Exterior_day_001_PhysCamera002_12-24-2017_002.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1125},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/2304910/&quot;,&quot;id&quot;:2304910,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509987611/p/photo/image/2304910/Zalina_Loft_Spalnya_5_2_1_VRayCam_19.jpg&quot;,&quot;width&quot;:2100,&quot;height&quot;:1575},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:315521},&quot;resourcePath&quot;:&quot;/photo/2304910/визуализации-проекта-в-стиле-лофт&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1646600/&quot;,&quot;id&quot;:1646600,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1473609246/p/photo/image/1646600/Marina_Spalnya_3_VRayCam09_balkon.jpg&quot;,&quot;width&quot;:1700,&quot;height&quot;:1275},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:315521},&quot;resourcePath&quot;:&quot;/photo/1646600/визуализации-проекта-на-130-кв-м-в-сургуте&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1155976/&quot;,&quot;id&quot;:1155976,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1448709679/p/photo/image/1155976/Tubzik_Vannaya_Cam_008_1_P.jpg&quot;,&quot;width&quot;:1650,&quot;height&quot;:2100},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:315521},&quot;resourcePath&quot;:&quot;/photo/1155976/визуализации-интерьера-в-скандинавском-стиле&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1209596/&quot;,&quot;id&quot;:1209596,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450637072/p/photo/image/1209596/Tubzik_03_p.jpg&quot;,&quot;width&quot;:1700,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:315521},&quot;resourcePath&quot;:&quot;/photo/1209596/визуализации-проекта-\&quot;частичка-скандинавии\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2305022/&quot;,&quot;id&quot;:2305022,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509990362/p/photo/image/2305022/Marina_Vladimir_Kitch_balkon_2_VRayCam006.jpg&quot;,&quot;width&quot;:2100,&quot;height&quot;:1575},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:315521},&quot;resourcePath&quot;:&quot;/photo/2305022/визуализации-проекта-для-марины-и-владимира&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2305123/&quot;,&quot;id&quot;:2305123,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509991665/p/photo/image/2305123/SvetlanaBurenko_kids_v_VRayCam006.RGB_color.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:315521},&quot;resourcePath&quot;:&quot;/photo/2305123/визуализации-проекта-в-жк\&quot;северная-венеция\&quot;&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/315521/alyona-musina&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-сургут&quot;,&quot;short_description&quot;:&quot; 3д-визуализатор, фриланс. &quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/16198/yantram-animation-studio-corporation&quot;,&quot;id&quot;:16198,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1544863019/p/user/avatar/16198/18268338_1448137558599493_161912003220741767_n.jpg&quot;,&quot;width&quot;:163,&quot;height&quot;:163},&quot;city&quot;:&quot;Flower Mound&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Yantram Animation Studio Corporation&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:5,&quot;reviews_count&quot;:7,&quot;cover_photo&quot;:{&quot;id&quot;:2032614,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1495956176/p/photo/image/2032614/yantram-animation-studio.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:766},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/540660/&quot;,&quot;id&quot;:540660,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439868794/p/photo/image/540660/3D_Laxurious_Residential_Floor_Plan.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:844},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:16198},&quot;resourcePath&quot;:&quot;/photo/540660/3d-laxurious-residential-floor-plan&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2951780/&quot;,&quot;id&quot;:2951780,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1552114900/p/photo/image/2951780/3d-residential-floor-plan-design-with-garage-slot-architectural-animation-studio.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:16198},&quot;resourcePath&quot;:&quot;/photo/2951780/3d-floor-plan-for-3d-contemporary-residential-home-with-garage-slot-by-architectural-animation-studio-doha-–-qatar&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3036244/&quot;,&quot;id&quot;:3036244,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1556700869/p/photo/image/3036244/Open-Plan-Interior-Design-for-Modern-kitchen-living-room-3d-Interior-Designers-architectural-visualization-studio.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:821},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:16198},&quot;resourcePath&quot;:&quot;/photo/3036244/open-plan-interior-design-for-modern-kitchen-living-room-interior-design-firms-by-architectural-studio-rome-–-italy&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2736301/&quot;,&quot;id&quot;:2736301,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538561341/p/photo/image/2736301/residential-apartment-3d-floor-plan-rendering-ideas-bedroom-bathroom-kitchen-unit-tower-design.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:16198},&quot;resourcePath&quot;:&quot;/photo/2736301/unique-residential-apartment-3d-floor-plan-rendering-ideas-by-yantram-3d-virtual-floor-plan-design-san-diego-usa&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3115471/&quot;,&quot;id&quot;:3115471,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1562325953/p/photo/image/3115471/residential_one_bedroom_apartment_3d_floorplan_design_ideas.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:16198},&quot;resourcePath&quot;:&quot;/photo/3115471/residential-unique-style-one-bedroom-apartment-floor-plan-design-company-by-architectural-studio-dallas-–-usa&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3047620/&quot;,&quot;id&quot;:3047620,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1557298945/p/photo/image/3047620/Small_Residential_Apartment_3D_Floor_Plan_Rendering_Service_by_3D_Animation_Studio.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:16198},&quot;resourcePath&quot;:&quot;/photo/3047620/small-residential-apartment-3d-floor-plan-rendering-service-by-3d-animation-studio-cape-town-south-africa&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/16198/yantram-animation-studio-corporation&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-flower-mound&quot;,&quot;short_description&quot;:&quot;YANTRAM STUDIO since 18 years (since 2004) -\u0026nbsp;Architectural Design Studio, flourished out as a Global Brand in the world&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/6475770/render-vision&quot;,&quot;id&quot;:6475770,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_500,w_500,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1646150873/p/user/avatar/6475770/121324256_3364268010360593_716679641174006192_n.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;city&quot;:&quot;Offenbach Am Main&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Render Vision&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4095890,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646314508/p/photo/image/4095890/88f0ef8a.jpg&quot;,&quot;width&quot;:1366,&quot;height&quot;:769},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/4099902/&quot;,&quot;id&quot;:4099902,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646836928/p/photo/image/4099902/Facebook_FINAL_Nonnenstieg_1.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:2813},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6475770},&quot;resourcePath&quot;:&quot;/photo/4099902/interior-visualization-of-the-nonnenstieg-living-quarters&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3031890/&quot;,&quot;id&quot;:3031890,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1556395056/p/photo/image/3031890/fhs_wohnzimmer_final.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:796},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6475770},&quot;resourcePath&quot;:&quot;/photo/3031890/3d-visualisierung-der-eigentumswohnungen-in-neu-isenburg&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4098189/&quot;,&quot;id&quot;:4098189,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646652136/p/photo/image/4098189/58332c63.jpg&quot;,&quot;width&quot;:820,&quot;height&quot;:513},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6475770},&quot;resourcePath&quot;:&quot;/photo/4098189/exterior-visualization-of-the-panorama-living-oasis-in-gleisdorf&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4109258/&quot;,&quot;id&quot;:4109258,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648040335/p/photo/image/4109258/photo_2022-03-23_13.11.02.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6475770},&quot;resourcePath&quot;:&quot;/photo/4109258/product-visualization-of-the-dayon-lightspa&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4094229/&quot;,&quot;id&quot;:4094229,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646132216/p/photo/image/4094229/_human2.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:5000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6475770},&quot;resourcePath&quot;:&quot;/photo/4094229/external-visualization-of-a-new-york-skyscraper&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4095890/&quot;,&quot;id&quot;:4095890,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646314508/p/photo/image/4095890/88f0ef8a.jpg&quot;,&quot;width&quot;:1366,&quot;height&quot;:769},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6475770},&quot;resourcePath&quot;:&quot;/photo/4095890/external-visualizations-of-the-hof-niederstein-residential-complex&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/6475770/render-vision&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-offenbach-am-main&quot;,&quot;short_description&quot;:null},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/1013752/александр-таран&quot;,&quot;id&quot;:1013752,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1399,w_1399,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1549619757/p/user/avatar/1013752/1516620872997.jpg&quot;,&quot;width&quot;:1399,&quot;height&quot;:1399},&quot;city&quot;:&quot;Киев&quot;,&quot;country&quot;:&quot;ru&quot;,&quot;display_name&quot;:&quot;Александр Таран&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2906651,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549615761/p/photo/image/2906651/1.jpg&quot;,&quot;width&quot;:1333,&quot;height&quot;:916},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/2906841/&quot;,&quot;id&quot;:2906841,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549617267/p/photo/image/2906841/1.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1013752},&quot;resourcePath&quot;:&quot;/photo/2906841/экстерьерная-визуализация-частного-дома-с-бассеином&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2906495/&quot;,&quot;id&quot;:2906495,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549614246/p/photo/image/2906495/3.3.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1013752},&quot;resourcePath&quot;:&quot;/photo/2906495/3d-визуализация-квартиры&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2906496/&quot;,&quot;id&quot;:2906496,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549614250/p/photo/image/2906496/4.4.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1013752},&quot;resourcePath&quot;:&quot;/photo/2906496/3d-визуализация-квартиры&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2906494/&quot;,&quot;id&quot;:2906494,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549614243/p/photo/image/2906494/1.1.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1013752},&quot;resourcePath&quot;:&quot;/photo/2906494/3d-визуализация-квартиры&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2906499/&quot;,&quot;id&quot;:2906499,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549614258/p/photo/image/2906499/7.jpg&quot;,&quot;width&quot;:1350,&quot;height&quot;:1013},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1013752},&quot;resourcePath&quot;:&quot;/photo/2906499/3d-визуализация-квартиры&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2906498/&quot;,&quot;id&quot;:2906498,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549614256/p/photo/image/2906498/6.jpg&quot;,&quot;width&quot;:1350,&quot;height&quot;:1013},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1013752},&quot;resourcePath&quot;:&quot;/photo/2906498/3d-визуализация-квартиры&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/1013752/александр-таран&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-киев&quot;,&quot;short_description&quot;:&quot;3D визуализация  \n \nЗдравствуйте!  Меня зовут Александр,  я занимаюсь 3D визуализацией и дизайном интерьеров с 2014 года&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/68090/3d-casa-design&quot;,&quot;id&quot;:68090,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441842829/p/user/avatar/68090/1433159337-10458781_669591939756173_5638171902870189056_n.jpg&quot;},&quot;city&quot;:&quot;Terni&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;3d Casa Design&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1068822,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1446287939/p/photo/image/1068822/copertina_homify.jpg&quot;,&quot;width&quot;:1518,&quot;height&quot;:1002},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/1047967/&quot;,&quot;id&quot;:1047967,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1445967642/p/photo/image/1047967/9.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:68090},&quot;resourcePath&quot;:&quot;/photo/1047967/bagni&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1053748/&quot;,&quot;id&quot;:1053748,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1446049735/p/photo/image/1053748/vide46.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:68090},&quot;resourcePath&quot;:&quot;/photo/1053748/esterni-e-giardini&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1048092/&quot;,&quot;id&quot;:1048092,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1445968832/p/photo/image/1048092/living3.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:68090},&quot;resourcePath&quot;:&quot;/photo/1048092/cucine&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1047900/&quot;,&quot;id&quot;:1047900,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1445966532/p/photo/image/1047900/camera8.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:68090},&quot;resourcePath&quot;:&quot;/photo/1047900/camere&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1051966/&quot;,&quot;id&quot;:1051966,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1446036520/p/photo/image/1051966/soppalco2.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:68090},&quot;resourcePath&quot;:&quot;/photo/1051966/soggiorni&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1053902/&quot;,&quot;id&quot;:1053902,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1446051303/p/photo/image/1053902/11043041_786375234744509_2715604801991867437_n.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:68090},&quot;resourcePath&quot;:&quot;/photo/1053902/home-staging-soggiorno&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/68090/3d-casa-design&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-terni&quot;,&quot;short_description&quot;:&quot;Sei un agenzia immobiliare o un impresa edile? Oppure semplicemente stai cambiando, arredando o ristrutturando casa? 3D&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/7648757/vision-reality&quot;,&quot;id&quot;:7648757,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_87,w_87,x_0,y_4/c_fill,h_#height,q_70,w_#width/v1592563218/p/user/avatar/7648757/VR_only.jpg&quot;,&quot;width&quot;:87,&quot;height&quot;:87},&quot;city&quot;:&quot;München, Deutschland&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Vision Reality&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3517069,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591778319/p/photo/image/3517069/Küche.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2250},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/3517069/&quot;,&quot;id&quot;:3517069,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591778319/p/photo/image/3517069/Küche.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7648757},&quot;resourcePath&quot;:&quot;/photo/3517069/interieur-kuche&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3517106/&quot;,&quot;id&quot;:3517106,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591779503/p/photo/image/3517106/Render_3.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7648757},&quot;resourcePath&quot;:&quot;/photo/3517106/3d-außenvisualisierung&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4021022/&quot;,&quot;id&quot;:4021022,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1637162024/p/photo/image/4021022/40.2.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1440},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7648757},&quot;resourcePath&quot;:&quot;/photo/4021022/interieur-bad&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4020818/&quot;,&quot;id&quot;:4020818,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1637153321/p/photo/image/4020818/17.1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1344},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7648757},&quot;resourcePath&quot;:&quot;/photo/4020818/innenvisualisierung-obermenzing&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3517056/&quot;,&quot;id&quot;:3517056,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591778146/p/photo/image/3517056/Küche.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7648757},&quot;resourcePath&quot;:&quot;/photo/3517056/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3517053/&quot;,&quot;id&quot;:3517053,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591778104/p/photo/image/3517053/Wohnzimmer_1.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7648757},&quot;resourcePath&quot;:&quot;/photo/3517053/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7648757/vision-reality&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-munchen-deutschland&quot;,&quot;short_description&quot;:&quot;Wir sind Vision Reality Wir glauben, dass die Visualisierung mit das stärkste Mittel zur Überzeugung in der Kommunikation&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/67168/alessandro-chessa&quot;,&quot;id&quot;:67168,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_289,w_289,x_79,y_0/c_fill,h_#height,q_70,w_#width/v1602169390/p/user/avatar/67168/logo-ac.jpg&quot;,&quot;width&quot;:289,&quot;height&quot;:289},&quot;city&quot;:&quot;La Spezia, SP, Italia&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Alessandro Chessa&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3094330,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1560787142/p/photo/image/3094330/foglie-bordo-piscina-acqua-modellazione-render3D.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:619},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/2231875/&quot;,&quot;id&quot;:2231875,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505727875/p/photo/image/2231875/villetta-stile-moderno-3D-esterni.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:619},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:67168},&quot;resourcePath&quot;:&quot;/photo/2231875/villetta-in-stile-moderno&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2496411/&quot;,&quot;id&quot;:2496411,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1522233462/p/photo/image/2496411/scena-interni-yacht-lusso-3D-render.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:619},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:67168},&quot;resourcePath&quot;:&quot;/photo/2496411/interni-yacht&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2496382/&quot;,&quot;id&quot;:2496382,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1522232671/p/photo/image/2496382/living-moderno-3D.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:619},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:67168},&quot;resourcePath&quot;:&quot;/photo/2496382/modellazione-e-rendering-ambienti-interni-–-living-in-stile-moderno&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/647321/&quot;,&quot;id&quot;:647321,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440706424/p/photo/image/647321/dettaglio-cameretta.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:364},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:67168},&quot;resourcePath&quot;:&quot;/photo/647321/modellazione-e-rendering-ambienti-interni-–-cameretta-ragazzi&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2496394/&quot;,&quot;id&quot;:2496394,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1522232945/p/photo/image/2496394/ponte-yacht-lusso-3D-modellazione.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:619},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:67168},&quot;resourcePath&quot;:&quot;/photo/2496394/allestimento-ponte-yacht&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2781206/&quot;,&quot;id&quot;:2781206,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1541523432/p/photo/image/2781206/giardino-esterno-piante-desertiche.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:619},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:67168},&quot;resourcePath&quot;:&quot;/photo/2781206/giardino-stile-desertico&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/67168/alessandro-chessa&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-la-spezia-sp-italia&quot;,&quot;short_description&quot;:&quot;Principali campi di intervento sono modellazione 3D, rendering fotorealistico, stampa 3D; design di ambienti interni, esterni&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/42125/aleksandra-kostyuchkova&quot;,&quot;id&quot;:42125,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441820819/p/user/avatar/42125/11111111113.jpg&quot;},&quot;city&quot;:&quot;Augsburg&quot;,&quot;country&quot;:&quot;ru&quot;,&quot;display_name&quot;:&quot;Aleksandra  Kostyuchkova&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2878374,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1548073822/p/photo/image/2878374/микс.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2250},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/1141122/&quot;,&quot;id&quot;:1141122,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1448374196/p/photo/image/1141122/итог_1.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:1688},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:42125},&quot;resourcePath&quot;:&quot;/photo/1141122/апартаменты-в-германии-визуализация&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2878350/&quot;,&quot;id&quot;:2878350,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1548073628/p/photo/image/2878350/на_сайт_3a.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:42125},&quot;resourcePath&quot;:&quot;/photo/2878350/квартира-в-москве-ванная-комната-для-мальчика&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/675634/&quot;,&quot;id&quot;:675634,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441029024/p/photo/image/675634/3.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1251},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:42125},&quot;resourcePath&quot;:&quot;/photo/675634/визуализация-интерьера-спальни&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/402685/&quot;,&quot;id&quot;:402685,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438886051/p/photo/image/402685/1.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3750},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:42125},&quot;resourcePath&quot;:&quot;/photo/402685/спальня-с-мужским-характером&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1354430/&quot;,&quot;id&quot;:1354430,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1456334103/p/photo/image/1354430/1.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:1688},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:42125},&quot;resourcePath&quot;:&quot;/photo/1354430/уголок-отдыха-для-подростка-3d-визуализация&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2290543/&quot;,&quot;id&quot;:2290543,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509018350/p/photo/image/2290543/ИТОГ_3.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:2031},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:42125},&quot;resourcePath&quot;:&quot;/photo/2290543/холл-в-загородном-доме&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/42125/aleksandra-kostyuchkova&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-augsburg&quot;,&quot;short_description&quot;:&quot;My name is Alexandra. Visualization of the interior is a reliable way to propose a design project to a customer. A wide&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/672016/rich-icmimarlık&quot;,&quot;id&quot;:672016,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_581,w_581,x_20,y_9/c_fill,h_#height,q_70,w_#width/v1540367925/p/user/avatar/672016/new_logo.jpg&quot;,&quot;width&quot;:581,&quot;height&quot;:581},&quot;city&quot;:&quot;Kayseri&quot;,&quot;country&quot;:&quot;tr&quot;,&quot;display_name&quot;:&quot;RicH İçmimarlık&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2762016,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540368174/p/photo/image/2762016/elinaz_home_konsept_tasarım_render_05.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1407},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/1420013/&quot;,&quot;id&quot;:1420013,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458801013/p/photo/image/1420013/3d_bağevi.jpg&quot;,&quot;width&quot;:1240,&quot;height&quot;:919},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:672016},&quot;resourcePath&quot;:&quot;/photo/1420013/3d-projeler&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1420023/&quot;,&quot;id&quot;:1420023,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458801040/p/photo/image/1420023/otel_1.jpg&quot;,&quot;width&quot;:1246,&quot;height&quot;:918},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:672016},&quot;resourcePath&quot;:&quot;/photo/1420023/3d-projeler&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1420024/&quot;,&quot;id&quot;:1420024,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458801043/p/photo/image/1420024/otel_yatak_odası_2.jpg&quot;,&quot;width&quot;:1303,&quot;height&quot;:905},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:672016},&quot;resourcePath&quot;:&quot;/photo/1420024/3d-projeler&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1454451/&quot;,&quot;id&quot;:1454451,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1460525618/p/photo/image/1454451/çorlu-istanbul_dilde_mobilya_render_5.jpg&quot;,&quot;width&quot;:3500,&quot;height&quot;:1970},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:672016},&quot;resourcePath&quot;:&quot;/photo/1454451/almila-konsept-magaza-corlu-istanbul-dilde-mobilya&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1751600/&quot;,&quot;id&quot;:1751600,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1482935149/p/photo/image/1751600/0b4a5242142073.57c244f27a096.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1685},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:672016},&quot;resourcePath&quot;:&quot;/photo/1751600/ofis-tasarımları&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1795077/&quot;,&quot;id&quot;:1795077,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1485346187/p/photo/image/1795077/render_01.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1609},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:672016},&quot;resourcePath&quot;:&quot;/photo/1795077/huner-mobilya-idas-konsept-tasarım-01&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/672016/rich-icmimarlık&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-kayseri&quot;,&quot;short_description&quot;:&quot;KONSEPT Mağaza TASARIMı,KONSEPT ürün tasarımı,3d max modelleme,.3d max konsept mağaza renderi alma,3d max ürün modelleme&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/5745256/a-l-3d-specialists&quot;,&quot;id&quot;:5745256,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_726,w_726,x_275,y_9/c_fill,h_#height,q_70,w_#width/v1534762158/p/user/avatar/5745256/37.jpg&quot;,&quot;width&quot;:726,&quot;height&quot;:726},&quot;city&quot;:&quot;Durban&quot;,&quot;country&quot;:&quot;za&quot;,&quot;display_name&quot;:&quot;A\u0026L 3D Specialists&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2679887,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534446790/p/photo/image/2679887/1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/2682788/&quot;,&quot;id&quot;:2682788,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534756275/p/photo/image/2682788/2.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5745256},&quot;resourcePath&quot;:&quot;/photo/2682788/new-building-in-windermere-durban&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2679889/&quot;,&quot;id&quot;:2679889,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534446836/p/photo/image/2679889/6.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5745256},&quot;resourcePath&quot;:&quot;/photo/2679889/vertical-farming-in-the-western-cape&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2679890/&quot;,&quot;id&quot;:2679890,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534446926/p/photo/image/2679890/15.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5745256},&quot;resourcePath&quot;:&quot;/photo/2679890/vertical-farming-in-the-western-cape&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2679891/&quot;,&quot;id&quot;:2679891,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534447118/p/photo/image/2679891/9.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5745256},&quot;resourcePath&quot;:&quot;/photo/2679891/vertical-farming-in-the-western-cape&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2679887/&quot;,&quot;id&quot;:2679887,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534446790/p/photo/image/2679887/1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5745256},&quot;resourcePath&quot;:&quot;/photo/2679887/vertical-farming-in-the-western-cape&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2679915/&quot;,&quot;id&quot;:2679915,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534448285/p/photo/image/2679915/26.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5745256},&quot;resourcePath&quot;:&quot;/photo/2679915/modern-upmarket-home-in-fairhaven-cape-town&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/5745256/a-l-3d-specialists&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-durban&quot;,&quot;short_description&quot;:&quot;Whether you are deciding on your new home ,development project or alterations there is no better way to make informed decisions&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/8224757/matteo-civitella&quot;,&quot;id&quot;:8224757,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1609768358/p/user/avatar/8224757/g5lnvmgp9ecrvot6lojv.jpg&quot;},&quot;city&quot;:&quot;Genova&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Matteo Civitella&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3717607,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1609768902/p/photo/image/3717607/RENDER_Genova_Aeroporto_Ampliamento_Volo_2.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:650},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/3717629/&quot;,&quot;id&quot;:3717629,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1609771316/p/photo/image/3717629/RENDER_Appartamento_lusso_interni_015.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8224757},&quot;resourcePath&quot;:&quot;/photo/3717629/residenza-privata-ch&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3717944/&quot;,&quot;id&quot;:3717944,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1609779853/p/photo/image/3717944/RENDER_Genova_Ristrutturazione_Villa_Gorgona_5_Villino.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:650},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8224757},&quot;resourcePath&quot;:&quot;/photo/3717944/villa-gorgona-ge&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3722317/&quot;,&quot;id&quot;:3722317,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610041511/p/photo/image/3722317/RENDER_Ciad_Biblioteca_studenti_1.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:650},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8224757},&quot;resourcePath&quot;:&quot;/photo/3722317/nuova-biblioteca-ciad&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3717612/&quot;,&quot;id&quot;:3717612,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1609768913/p/photo/image/3717612/RENDER_Genova_Aeroporto_Ampliamento_finger.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:650},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8224757},&quot;resourcePath&quot;:&quot;/photo/3717612/aeroporto-di-genova-ge&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3717610/&quot;,&quot;id&quot;:3717610,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1609768909/p/photo/image/3717610/RENDER_Genova_Aeroporto_Ampliamento_interno_2_corridoio.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:650},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8224757},&quot;resourcePath&quot;:&quot;/photo/3717610/aeroporto-di-genova-ge&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3717611/&quot;,&quot;id&quot;:3717611,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1609768911/p/photo/image/3717611/RENDER_Genova_Aeroporto_Ampliamento_interno_1_atrio.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:650},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8224757},&quot;resourcePath&quot;:&quot;/photo/3717611/aeroporto-di-genova-ge&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8224757/matteo-civitella&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-genova&quot;,&quot;short_description&quot;:&quot;Aiutiamo le persone a prendere decisioni importanti: collaboriamo con aziende, professionisti o privati per promuovere i&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/8468267/enrico-pontillo&quot;,&quot;id&quot;:8468267,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1500,w_1500,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1619081710/p/user/avatar/8468267/1500.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1500},&quot;city&quot;:&quot;Catania&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Enrico Pontillo&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3828610,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1619082730/p/photo/image/3828610/3_3.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/4062995/&quot;,&quot;id&quot;:4062995,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642199413/p/photo/image/4062995/02.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8468267},&quot;resourcePath&quot;:&quot;/photo/4062995/rendering-progetto-apt&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4062994/&quot;,&quot;id&quot;:4062994,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642199411/p/photo/image/4062994/01.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8468267},&quot;resourcePath&quot;:&quot;/photo/4062994/rendering-progetto-apt&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4063073/&quot;,&quot;id&quot;:4063073,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642200515/p/photo/image/4063073/1.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8468267},&quot;resourcePath&quot;:&quot;/photo/4063073/villa-a&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3828623/&quot;,&quot;id&quot;:3828623,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1619082747/p/photo/image/3828623/2_1.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8468267},&quot;resourcePath&quot;:&quot;/photo/3828623/casa-p&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3828626/&quot;,&quot;id&quot;:3828626,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1619082750/p/photo/image/3828626/3_2.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8468267},&quot;resourcePath&quot;:&quot;/photo/3828626/casa-p&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3828625/&quot;,&quot;id&quot;:3828625,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1619082748/p/photo/image/3828625/2_3.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8468267},&quot;resourcePath&quot;:&quot;/photo/3828625/casa-p&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8468267/enrico-pontillo&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-catania&quot;,&quot;short_description&quot;:&quot;Mi chiamo Enrico Pontillo e sono un interior designer, 3d artist/visualizer di Catania. Collaboro da anni con piccoli e&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/3325685/onstudio-lda&quot;,&quot;id&quot;:3325685,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1494493751/p/user/avatar/3325685/logo_small.jpg&quot;},&quot;city&quot;:&quot;Lisboa&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Onstudio Lda&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2348205,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1512487426/p/photo/image/2348205/P5_SalaA.jpg&quot;,&quot;width&quot;:3307,&quot;height&quot;:2338},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/2422910/&quot;,&quot;id&quot;:2422910,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1517842075/p/photo/image/2422910/p5_is.jpg&quot;,&quot;width&quot;:2338,&quot;height&quot;:3307},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325685},&quot;resourcePath&quot;:&quot;/photo/2422910/boavista-62-estoril-real-estate&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2348145/&quot;,&quot;id&quot;:2348145,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1512482595/p/photo/image/2348145/Sala_8A2.jpg&quot;,&quot;width&quot;:3307,&quot;height&quot;:2338},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325685},&quot;resourcePath&quot;:&quot;/photo/2348145/aguiar-84-|-client-estoril-real-estate&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2348289/&quot;,&quot;id&quot;:2348289,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1512492857/p/photo/image/2348289/P3_IS.jpg&quot;,&quot;width&quot;:2338,&quot;height&quot;:3307},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325685},&quot;resourcePath&quot;:&quot;/photo/2348289/duque-de-loule-42-estoril-real-estate&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2422977/&quot;,&quot;id&quot;:2422977,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1517844407/p/photo/image/2422977/Suite.jpg&quot;,&quot;width&quot;:5500,&quot;height&quot;:3400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325685},&quot;resourcePath&quot;:&quot;/photo/2422977/kinaxixi-luanda-back&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2365141/&quot;,&quot;id&quot;:2365141,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1513701295/p/photo/image/2365141/P6_is.jpg&quot;,&quot;width&quot;:4500,&quot;height&quot;:3179},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325685},&quot;resourcePath&quot;:&quot;/photo/2365141/santos-design-stone-capital&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2422940/&quot;,&quot;id&quot;:2422940,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1517843427/p/photo/image/2422940/P4_IS.jpg&quot;,&quot;width&quot;:5376,&quot;height&quot;:3780},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325685},&quot;resourcePath&quot;:&quot;/photo/2422940/flores-45-odeon-properties&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/3325685/onstudio-lda&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-lisboa&quot;,&quot;short_description&quot;:null},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/6513885/proyecto-3d-valencia-renders-animaciones-3d-infografias-online&quot;,&quot;id&quot;:6513885,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_192,w_192,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1605218018/p/user/avatar/6513885/ICO_PROYECTO_3D_VALENCIA.jpg&quot;,&quot;width&quot;:192,&quot;height&quot;:192},&quot;city&quot;:&quot;Valencia, España&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;Proyecto 3D Valencia Renders Animaciones 3D Infografias Online&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:5,&quot;reviews_count&quot;:27,&quot;cover_photo&quot;:{&quot;id&quot;:3014431,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1555405819/p/photo/image/3014431/Renders_para_arquitectura_8.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/3160558/&quot;,&quot;id&quot;:3160558,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1565688994/p/photo/image/3160558/Renders_e_Infografías_para_viviendas_en_San_Vicente_de_Mártir_2.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6513885},&quot;resourcePath&quot;:&quot;/photo/3160558/renders-e-infografias-para-viviendas-en-san-vicente-de-martir&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3014431/&quot;,&quot;id&quot;:3014431,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1555405819/p/photo/image/3014431/Renders_para_arquitectura_8.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6513885},&quot;resourcePath&quot;:&quot;/photo/3014431/renders-arquitectura-para-vivienda-unifamiliar-en-valencia&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2989884/&quot;,&quot;id&quot;:2989884,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554146673/p/photo/image/2989884/Aprattamento-Albacete-Diseñado-por-Proyecto-3D-Valencia-4.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6513885},&quot;resourcePath&quot;:&quot;/photo/2989884/renders-de-apartamento-en-albacete&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3160645/&quot;,&quot;id&quot;:3160645,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1565690540/p/photo/image/3160645/Render_de_vivienda_unifamiliar_6.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6513885},&quot;resourcePath&quot;:&quot;/photo/3160645/render-de-vivienda-unifamiliar&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3335008/&quot;,&quot;id&quot;:3335008,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1580676733/p/photo/image/3335008/Estudio_de_diseño_de_renders_para_arquitectura_1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1306},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6513885},&quot;resourcePath&quot;:&quot;/photo/3335008/renders-arquitectura&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2989970/&quot;,&quot;id&quot;:2989970,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554150598/p/photo/image/2989970/www.proyecto3dvalencia-5-2.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:933},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6513885},&quot;resourcePath&quot;:&quot;/photo/2989970/renders-3d-para-pisos-servicio-online&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/6513885/proyecto-3d-valencia-renders-animaciones-3d-infografias-online&quot;,&quot;company_category_name&quot;:&quot;3D 影音&quot;,&quot;company_category_link&quot;:&quot;/professionals/3d-影音&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/3d-影音-in-valencia-espana&quot;,&quot;short_description&quot;:&quot;Proyecto 3D Valencia. Estudio Online Renders e Infografías y Animaciones 3D.  El estudio está compuesto por un amplio equipo&quot;}],&quot;total&quot;:1897,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Fengshan District&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;南投&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-nantou&quot;},{&quot;name&quot;:&quot;嘉義市&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-chiayi-city&quot;},{&quot;name&quot;:&quot;嘉義縣&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-chiayi-county&quot;},{&quot;name&quot;:&quot;基隆&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-keelung&quot;},{&quot;name&quot;:&quot;宜蘭&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-yilan&quot;},{&quot;name&quot;:&quot;屏東&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-pingtung&quot;},{&quot;name&quot;:&quot;彰化&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-changhua&quot;},{&quot;name&quot;:&quot;新北市&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-new-taipei&quot;},{&quot;name&quot;:&quot;新竹市&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-hsinchu&quot;},{&quot;name&quot;:&quot;新竹縣&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-hsinchu-county&quot;},{&quot;name&quot;:&quot;桃園市&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-taoyuan&quot;},{&quot;name&quot;:&quot;臺中市&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-taichung&quot;},{&quot;name&quot;:&quot;臺北市&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-taipei&quot;},{&quot;name&quot;:&quot;臺南市&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-tainan&quot;},{&quot;name&quot;:&quot;臺東&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-taitung&quot;},{&quot;name&quot;:&quot;花蓮&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-hualien&quot;},{&quot;name&quot;:&quot;苗栗&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-miaoli&quot;},{&quot;name&quot;:&quot;金門&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-kinmen&quot;},{&quot;name&quot;:&quot;雲林&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-yunlin&quot;},{&quot;name&quot;:&quot;高雄市&quot;,&quot;href&quot;:&quot;/professionals/cgi-visualisation-in-kaohsiung&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="篩選"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      篩選
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="取消"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      取消
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Professionals","item":"https://www.homify.tw/professionals"},{"@type":"ListItem","position":2,"Name":"cgi-visualisation","item":"https://www.homify.tw/professionals/cgi-visualisation"},{"@type":"ListItem","position":3,"Name":"Fengshan District","item":"https://www.homify.tw/professionals/cgi-visualisation-in-fengshan-district"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"砌日設計","url":"https://www.homify.tw/professionals/9147934"},{"@type":"ListItem","position":2,"name":"知森數位開發有限公司","url":"https://www.homify.tw/professionals/5799728"},{"@type":"ListItem","position":3,"name":"Redblade Design / 刀赤空間設計工作室","url":"https://www.homify.tw/professionals/5820220/redblade-design"},{"@type":"ListItem","position":4,"name":"宏藝設計工作室","url":"https://www.homify.tw/professionals/4690763"},{"@type":"ListItem","position":5,"name":"D.VOXEL RENDER STUDIO","url":"https://www.homify.tw/professionals/8840926/d-voxel-render-studio"},{"@type":"ListItem","position":6,"name":"asdgsadfsdf","url":"https://www.homify.tw/professionals/8362023/asdgsadfsdf"},{"@type":"ListItem","position":7,"name":"Alyona Musina","url":"https://www.homify.tw/professionals/315521/alyona-musina"},{"@type":"ListItem","position":8,"name":"Yantram Animation Studio Corporation","url":"https://www.homify.tw/professionals/16198/yantram-animation-studio-corporation"},{"@type":"ListItem","position":9,"name":"Render Vision","url":"https://www.homify.tw/professionals/6475770/render-vision"},{"@type":"ListItem","position":10,"name":"Александр Таран","url":"https://www.homify.tw/professionals/1013752"},{"@type":"ListItem","position":11,"name":"3d Casa Design","url":"https://www.homify.tw/professionals/68090/3d-casa-design"},{"@type":"ListItem","position":12,"name":"Vision Reality","url":"https://www.homify.tw/professionals/7648757/vision-reality"},{"@type":"ListItem","position":13,"name":"Alessandro Chessa","url":"https://www.homify.tw/professionals/67168/alessandro-chessa"},{"@type":"ListItem","position":14,"name":"Aleksandra  Kostyuchkova","url":"https://www.homify.tw/professionals/42125/aleksandra-kostyuchkova"},{"@type":"ListItem","position":15,"name":"RicH İçmimarlık","url":"https://www.homify.tw/professionals/672016/rich-icmimarlik"},{"@type":"ListItem","position":16,"name":"A\u0026L 3D Specialists","url":"https://www.homify.tw/professionals/5745256/a-l-3d-specialists"},{"@type":"ListItem","position":17,"name":"Matteo Civitella","url":"https://www.homify.tw/professionals/8224757/matteo-civitella"},{"@type":"ListItem","position":18,"name":"Enrico Pontillo","url":"https://www.homify.tw/professionals/8468267/enrico-pontillo"},{"@type":"ListItem","position":19,"name":"Onstudio Lda","url":"https://www.homify.tw/professionals/3325685/onstudio-lda"},{"@type":"ListItem","position":20,"name":"Proyecto 3D Valencia Renders Animaciones 3D Infografias Online","url":"https://www.homify.tw/professionals/6513885/proyecto-3d-valencia-renders-animaciones-3d-infografias-online"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.f889bf7d6d8d2b247f33.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/cgi-visualisation-in-fengshan-district" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/en-us"
        target="_blank"
      >
        協助與支援
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        免費註冊公司帳號
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>高級版</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        使用條款與條件
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        隱私政策
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        印記
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        徽章
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        主題
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        工作
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">獲得更好的體驗！</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/tw/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8?utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_tw.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_tw.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify國際</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/cgi-visualisation-in-fengshan-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -tw flag-link-tw"></span>
        </span>
				TAIWAN
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - 打造美好家園
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        在homify的app上瀏覽數百萬張的圖片!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.tw%2Fprofessionals%2Fcgi-visualisation-in-fengshan-district&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        免費下載 app
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          不用了
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.tw/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
