<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="zh-TW" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TJF2JBX');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="nPU72fSQq4oPG-_w_cmWlsD6xtE4gY11kalK0gzffzs" name="google-site-verification">
    <meta content="3223a0196a" name="verify-admitad">
    <meta content="8a755014ad41305ed1a07f69de21c057" name="p:domain_verify">
    <meta content="1698416150431783" name="fb:pages">
    <meta property="fb:pages" content="1698416150431783" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-7c4703a983.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>
  <link href="https://fonts.googleapis.com/earlyaccess/notosanstc.css" rel="stylesheet">

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="tw",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-32",googleTrackingDomain:"homify.tw",env:"production",locale:"tw",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: tw.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\u7dda\u4e0a\u96dc\u8a8c",icon:"instagram"},projects:{type:"\u5c08\u6848",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/tw.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'tw'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.c06248a30e83355469f8.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>搜尋Yongkang District的廚房裝修師 | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="KI60kgvZOHVGKIxMv49BK+UhB2wpL7e/ZpVlmrj1exGIDJsxHRtsI+hXDXfn9Ptp/aiFcgzfvMgq8zRVA/tbgA==" name="csrf-token">

<link href='https://www.homify.tw/professionals/kitchen-planners-in-yongkang-district' rel='canonical' />





<meta name="description" property="og:description" content="homify 平台上有多位Yongkang District的廚房裝修師。你可以看到每間公司的聯絡資訊、作品圖以及客戶留下的評論。 " lang="zh-TW">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="zh-TW">

<meta content="article" property="og:type">
<meta content="homify.tw" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="搜尋Yongkang District的廚房裝修師 | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/professionals/kitchen-planners-in-yongkang-district"},"","/professionals/kitchen-planners-in-yongkang-district")</script>
<style id=css></style>

</head>
<body class="layout locale--tw" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacy Policy\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.7663ceb7da353c463894.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="關閉"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		你的瀏覽器已過期。
	</p>
	<p class="popup-browser-banner">
		想要更輕鬆體驗居家設計的話，請下載其他的免費瀏覽器。點擊圖示就行摟!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TJF2JBX'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.f7313cacc77612e674b0.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          空間
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          專業人士
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          雜誌
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          加入專業人士的行列
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          高級版
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">登出</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          登入
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;tw&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.aef6fdd114d52a904663.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          加入專業人士的行列
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            登入
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;tw&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003e高級版\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=tw"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.tw/professionals/api&quot;,&quot;categoryId&quot;:71,&quot;categoryName&quot;:&quot;廚房裝修師&quot;,&quot;categoryNames&quot;:&quot;[\&quot;室內建築師\&quot;,\&quot;室內設計師與裝修公司\&quot;,\&quot;廚房裝修師\&quot;,\&quot;建築師\&quot;,\&quot;景觀建築師\&quot;,\&quot;衛浴設計師\&quot;,\&quot;園藝師\&quot;,\&quot;屋頂工匠\&quot;,\&quot;木工\&quot;,\&quot;水電工程師 \&quot;,\&quot;油漆師傅\&quot;,\&quot;磁磚工匠\&quot;,\&quot;細木工匠\&quot;,\&quot;鋪地板工匠\&quot;,\&quot;電匠\&quot;,\&quot;地板\&quot;,\&quot;地毯與室內裝飾品\&quot;,\&quot;壁爐\&quot;,\&quot;家具與家飾品\&quot;,\&quot;家電用品\&quot;,\&quot;廚房與衛浴設備\&quot;,\&quot;暖氣、抽風與空調設備\&quot;,\&quot;油漆與壁紙\&quot;,\&quot;燈光照明\&quot;,\&quot;磁磚與石材\&quot;,\&quot;窗簾、百葉窗與捲簾\&quot;,\&quot;衛浴用品\&quot;,\&quot;一般承包商\&quot;,\&quot;垃圾回收\&quot;,\&quot;小型櫥櫃\&quot;,\&quot;工程師公司\&quot;,\&quot;建材\&quot;,\&quot;建築工程人員\&quot;,\&quot;整修與翻新\&quot;,\&quot;石材、排水管鋪設\&quot;,\&quot;排水管鋪設\&quot;,\&quot;景觀設計師\&quot;,\&quot;欄杆與大門\&quot;,\&quot;泳池與水療\&quot;,\&quot;玄關與外觀承包商\&quot;,\&quot;花園與景觀設備\&quot;,\&quot;陽台與戶外露臺\&quot;,\&quot;倉庫門\&quot;,\&quot;屋頂與排水\&quot;,\&quot;窗戶\&quot;,\&quot;門\&quot;,\&quot;3D 影音\&quot;,\&quot;不動產\&quot;,\&quot;其他公司\&quot;,\&quot;太陽能承包商\&quot;,\&quot;媒體與部落客\&quot;,\&quot;孩童與嬰兒用品\&quot;,\&quot;學校與機構\&quot;,\&quot;室內景觀設計師\&quot;,\&quot;家庭劇院設計與施工\&quot;,\&quot;廚房施工\&quot;,\&quot;戶外影音\&quot;,\&quot;房地產仲介\&quot;,\&quot;搬家公司\&quot;,\&quot;攝影師\&quot;,\&quot;樓梯與欄杆\&quot;,\&quot;汙水處理池與系統\&quot;,\&quot;清潔公司\&quot;,\&quot;照明設計師\&quot;,\&quot;玻璃製品\&quot;,\&quot;環保設計\&quot;,\&quot;線上店鋪\&quot;,\&quot;藝術家與工匠\&quot;,\&quot;設計師\&quot;,\&quot;酒窖\&quot;,\&quot;鐵器工匠\&quot;,\&quot;風水\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;按類別篩選&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;全部&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:27,&quot;title&quot;:&quot;室內建築師&quot;,&quot;path&quot;:&quot;/professionals/interior-architects-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;室內設計師與裝修公司&quot;,&quot;path&quot;:&quot;/professionals/interior-designers-decorators-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;廚房裝修師&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:true},{&quot;id&quot;:2,&quot;title&quot;:&quot;建築師&quot;,&quot;path&quot;:&quot;/professionals/architects-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;景觀建築師&quot;,&quot;path&quot;:&quot;/professionals/landscape-architects-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;衛浴設計師&quot;,&quot;path&quot;:&quot;/professionals/bathroom-designers-in-yongkang-district&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;工匠&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;全部&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:80,&quot;title&quot;:&quot;園藝師&quot;,&quot;path&quot;:&quot;/professionals/gardeners-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;屋頂工匠&quot;,&quot;path&quot;:&quot;/professionals/roofers-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:103,&quot;title&quot;:&quot;木工&quot;,&quot;path&quot;:&quot;/professionals/carpenters-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;水電工程師 &quot;,&quot;path&quot;:&quot;/professionals/plumbers-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;油漆師傅&quot;,&quot;path&quot;:&quot;/professionals/painters-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;磁磚工匠&quot;,&quot;path&quot;:&quot;/professionals/tilers-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;細木工匠&quot;,&quot;path&quot;:&quot;/professionals/joiners-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;鋪地板工匠&quot;,&quot;path&quot;:&quot;/professionals/floorers-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;電匠&quot;,&quot;path&quot;:&quot;/professionals/electricians-in-yongkang-district&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;家居產品&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;全部&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:9,&quot;title&quot;:&quot;地板&quot;,&quot;path&quot;:&quot;/professionals/flooring-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;地毯與室內裝飾品&quot;,&quot;path&quot;:&quot;/professionals/textiles-upholstery-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;壁爐&quot;,&quot;path&quot;:&quot;/professionals/fireplaces-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;家具與家飾品&quot;,&quot;path&quot;:&quot;/professionals/furniture-accessories-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;家電用品&quot;,&quot;path&quot;:&quot;/professionals/home-appliances-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;廚房與衛浴設備&quot;,&quot;path&quot;:&quot;/professionals/kitchen-bathroom-fittings-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;暖氣、抽風與空調設備&quot;,&quot;path&quot;:&quot;/professionals/heating-ventilation-air-conditioning-contractors-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;油漆與壁紙&quot;,&quot;path&quot;:&quot;/professionals/paint-wall-coverings-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;燈光照明&quot;,&quot;path&quot;:&quot;/professionals/lighting-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;磁磚與石材&quot;,&quot;path&quot;:&quot;/professionals/tile-stone-worktops-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;窗簾、百葉窗與捲簾&quot;,&quot;path&quot;:&quot;/professionals/curtains-blinds-shutters-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:5,&quot;title&quot;:&quot;衛浴用品&quot;,&quot;path&quot;:&quot;/professionals/bathroom-accessories-in-yongkang-district&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;建築工程與翻修&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;全部&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:74,&quot;title&quot;:&quot;一般承包商&quot;,&quot;path&quot;:&quot;/professionals/general-contractors-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;垃圾回收&quot;,&quot;path&quot;:&quot;/professionals/rubbish-removal-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;小型櫥櫃&quot;,&quot;path&quot;:&quot;/professionals/cabinets-cabinetry-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;工程師公司&quot;,&quot;path&quot;:&quot;/professionals/engineering-offices-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;建材&quot;,&quot;path&quot;:&quot;/professionals/building-supplies-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;建築工程人員&quot;,&quot;path&quot;:&quot;/professionals/home-builders-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;整修與翻新&quot;,&quot;path&quot;:&quot;/professionals/restoration-renovation-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;石材、排水管鋪設&quot;,&quot;path&quot;:&quot;/professionals/stone-paving-concrete-in-yongkang-district&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;戶外設施&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;全部&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:14,&quot;title&quot;:&quot;排水管鋪設&quot;,&quot;path&quot;:&quot;/professionals/paving-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;景觀設計師&quot;,&quot;path&quot;:&quot;/professionals/landscape-designers-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;欄杆與大門&quot;,&quot;path&quot;:&quot;/professionals/fencing-gates-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;泳池與水療&quot;,&quot;path&quot;:&quot;/professionals/pools-spas-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;玄關與外觀承包商&quot;,&quot;path&quot;:&quot;/professionals/siding-exterior-contractors-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;花園與景觀設備&quot;,&quot;path&quot;:&quot;/professionals/garden-landscape-supplies-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;陽台與戶外露臺&quot;,&quot;path&quot;:&quot;/professionals/decks-patios-outdoor-enclosures-in-yongkang-district&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;窗戶、門與屋頂&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;全部&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:20,&quot;title&quot;:&quot;倉庫門&quot;,&quot;path&quot;:&quot;/professionals/garage-doors-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;屋頂與排水&quot;,&quot;path&quot;:&quot;/professionals/roofing-gutters-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;窗戶&quot;,&quot;path&quot;:&quot;/professionals/windows-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:13,&quot;title&quot;:&quot;門&quot;,&quot;path&quot;:&quot;/professionals/doors-in-yongkang-district&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;其他承包商與服務&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;全部&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:96,&quot;title&quot;:&quot;3D 影音&quot;,&quot;path&quot;:&quot;/professionals/cgi-visualisation-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;不動產&quot;,&quot;path&quot;:&quot;/professionals/home-stagers-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;其他公司&quot;,&quot;path&quot;:&quot;/professionals/other-businesses-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;太陽能承包商&quot;,&quot;path&quot;:&quot;/professionals/solar-energy-contractors-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;媒體與部落客&quot;,&quot;path&quot;:&quot;/professionals/media-bloggers-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;孩童與嬰兒用品&quot;,&quot;path&quot;:&quot;/professionals/kids-nursery-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;學校與機構&quot;,&quot;path&quot;:&quot;/professionals/schools-organisations-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;室內景觀設計師&quot;,&quot;path&quot;:&quot;/professionals/interior-landscape-designers-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;家庭劇院設計與施工&quot;,&quot;path&quot;:&quot;/professionals/home-media-design-installation-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;廚房施工&quot;,&quot;path&quot;:&quot;/professionals/kitchen-manufacturers-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;戶外影音&quot;,&quot;path&quot;:&quot;/professionals/outdoor-audio-visual-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;房地產仲介&quot;,&quot;path&quot;:&quot;/professionals/real-estate-agents-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;搬家公司&quot;,&quot;path&quot;:&quot;/professionals/moving-companies-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;攝影師&quot;,&quot;path&quot;:&quot;/professionals/photographers-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;樓梯與欄杆&quot;,&quot;path&quot;:&quot;/professionals/staircases-railings-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;汙水處理池與系統&quot;,&quot;path&quot;:&quot;/professionals/septic-tanks-systems-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;清潔公司&quot;,&quot;path&quot;:&quot;/professionals/building-cleaning-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;照明設計師&quot;,&quot;path&quot;:&quot;/professionals/lighting-designers-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;玻璃製品&quot;,&quot;path&quot;:&quot;/professionals/glass-manufacturers-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;環保設計&quot;,&quot;path&quot;:&quot;/professionals/eco-design-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;線上店鋪&quot;,&quot;path&quot;:&quot;/professionals/online-shops-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;藝術家與工匠&quot;,&quot;path&quot;:&quot;/professionals/artists-artisans-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;設計師&quot;,&quot;path&quot;:&quot;/professionals/designers-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;酒窖&quot;,&quot;path&quot;:&quot;/professionals/wine-cellars-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;鐵器工匠&quot;,&quot;path&quot;:&quot;/professionals/blacksmith-in-yongkang-district&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;風水&quot;,&quot;path&quot;:&quot;/professionals/feng-shui-in-yongkang-district&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;TW&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/professionals/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;23.0290427&quot;,&quot;locale&quot;:&quot;tw&quot;,&quot;longitude&quot;:&quot;120.2521025&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:&quot;/rooms/kitchen&quot;,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/professionals/8278723/德曜居家櫥裝有限公司&quot;,&quot;id&quot;:8278723,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_713,w_713,x_94,y_0/c_fill,h_#height,q_70,w_#width/v1611637262/p/user/avatar/8278723/DEOR.jpg&quot;,&quot;width&quot;:713,&quot;height&quot;:713},&quot;city&quot;:&quot;Taipei&quot;,&quot;country&quot;:&quot;tw&quot;,&quot;display_name&quot;:&quot;德曜居家櫥裝有限公司&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3743290,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611639534/p/photo/image/3743290/開放廚房P-IMG_0932-ARTE-DEOR-ARTE.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/3743339/&quot;,&quot;id&quot;:3743339,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611644711/p/photo/image/3743339/P-IMG_0725.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8278723},&quot;resourcePath&quot;:&quot;/photo/3743339/kitchen-arte-taoyuan&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3743466/&quot;,&quot;id&quot;:3743466,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611651266/p/photo/image/3743466/開放廚房-P-IMG_1118-DEOR-ARTE.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8278723},&quot;resourcePath&quot;:&quot;/photo/3743466/kitchen-arte-muzha&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3743293/&quot;,&quot;id&quot;:3743293,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611639553/p/photo/image/3743293/P-IMG_0918.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8278723},&quot;resourcePath&quot;:&quot;/photo/3743293/kitchen-arte-daan&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3743475/&quot;,&quot;id&quot;:3743475,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611651667/p/photo/image/3743475/平鎮文化路.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8278723},&quot;resourcePath&quot;:&quot;/photo/3743475/kitchen-arte-pingzhen&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3744580/&quot;,&quot;id&quot;:3744580,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611723892/p/photo/image/3744580/P-IMG_3234.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:6000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8278723},&quot;resourcePath&quot;:&quot;/photo/3744580/kitchen-vida-yonghe&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3744567/&quot;,&quot;id&quot;:3744567,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611723549/p/photo/image/3744567/DEOR潔白廚房雙一字型.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8278723},&quot;resourcePath&quot;:&quot;/photo/3744567/kitchen-vida-xizhi&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8278723/德曜居家櫥裝有限公司&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-taipei&quot;,&quot;short_description&quot;:&quot;DEO為古拉丁文“親愛的”之意 居家品牌首選 源自古拉丁的典雅 打造的不只是居住環境 更是凝聚家人情感的空間 簡約 優雅的功能性空間 體現歐式精品的精湛可能 全面客製完整的居家設計藍國 以人為出發點以家為終點 人性化設計 給懂生活的你 櫥櫃專屬訂製&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/4273739/德川名廚-x-系統家具&quot;,&quot;id&quot;:4273739,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1508319678/p/user/avatar/4273739/黑底白字.jpg&quot;},&quot;city&quot;:&quot;Yongkang District&quot;,&quot;country&quot;:&quot;tw&quot;,&quot;display_name&quot;:&quot;德川名廚 x 系統家具&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:5,&quot;reviews_count&quot;:10,&quot;cover_photo&quot;:{&quot;id&quot;:2369422,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1514181015/p/photo/image/2369422/1J0A0005.jpg&quot;,&quot;width&quot;:982,&quot;height&quot;:655},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/2369426/&quot;,&quot;id&quot;:2369426,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1514181251/p/photo/image/2369426/1J0A0091.jpg&quot;,&quot;width&quot;:883,&quot;height&quot;:589},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4273739},&quot;resourcePath&quot;:&quot;/photo/2369426/德川名廚&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4019439/&quot;,&quot;id&quot;:4019439,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1637051413/p/photo/image/4019439/239563716_229875339149261_2396395592568886379_n.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:788},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4273739},&quot;resourcePath&quot;:&quot;/photo/4019439/兩房一廳清新木質美宅&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4069400/&quot;,&quot;id&quot;:4069400,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643011070/p/photo/image/4069400/244397924_252252980244830_7559398927736418902_n.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4273739},&quot;resourcePath&quot;:&quot;/photo/4069400/清新溫馨風簡約美宅&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4069383/&quot;,&quot;id&quot;:4069383,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643010560/p/photo/image/4069383/243181124_246953967441398_2623974647344741293_n.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4273739},&quot;resourcePath&quot;:&quot;/photo/4069383/與屋主協力打造理想中的清新宅&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4069381/&quot;,&quot;id&quot;:4069381,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643010541/p/photo/image/4069381/207420901_246953900774738_222545683571772460_n.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4273739},&quot;resourcePath&quot;:&quot;/photo/4069381/與屋主協力打造理想中的清新宅&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4069382/&quot;,&quot;id&quot;:4069382,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643010558/p/photo/image/4069382/243010784_246953990774729_162470717878965858_n.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4273739},&quot;resourcePath&quot;:&quot;/photo/4069382/與屋主協力打造理想中的清新宅&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4273739/德川名廚-x-系統家具&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-yongkang-district&quot;,&quot;short_description&quot;:&quot;德川名廚X系統家具創立於2014年，由一群熱衷於室內設計及美學的創作團隊所組成，透過參加國外展覽，了解最新設計資訊，不但引進歐美開放式廚房空間概念，並結合系統家具做全面性的規劃，只為了給每一位顧客創造出全新的無毒居家樂活空間。德川名廚X系統家具一直以來&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/7908257/goater-哥德廚具&quot;,&quot;id&quot;:7908257,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_298,w_298,x_0,y_9/c_fill,h_#height,q_70,w_#width/v1599039155/p/user/avatar/7908257/goater-01-300x300.jpg&quot;,&quot;width&quot;:298,&quot;height&quot;:298},&quot;city&quot;:&quot;Taiwan, Taichung City, North District, 台中&quot;,&quot;country&quot;:&quot;tw&quot;,&quot;display_name&quot;:&quot;Goater 哥德廚具&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3604375,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599105930/p/photo/image/3604375/20170621goater10S.jpg&quot;,&quot;width&quot;:4415,&quot;height&quot;:3311},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/3604597/&quot;,&quot;id&quot;:3604597,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599125779/p/photo/image/3604597/name_2162_20200421164729.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:557},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7908257},&quot;resourcePath&quot;:&quot;/photo/3604597/lohas-—-樂活廚房&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3604601/&quot;,&quot;id&quot;:3604601,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599125975/p/photo/image/3604601/20170621goater48S.jpg&quot;,&quot;width&quot;:4091,&quot;height&quot;:3068},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7908257},&quot;resourcePath&quot;:&quot;/photo/3604601/taichi-—-太極&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3604600/&quot;,&quot;id&quot;:3604600,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599125970/p/photo/image/3604600/20170621goater46S.jpg&quot;,&quot;width&quot;:3784,&quot;height&quot;:2838},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7908257},&quot;resourcePath&quot;:&quot;/photo/3604600/taichi-—-太極&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3604610/&quot;,&quot;id&quot;:3604610,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599126265/p/photo/image/3604610/20170621goater36S.jpg&quot;,&quot;width&quot;:4413,&quot;height&quot;:2942},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7908257},&quot;resourcePath&quot;:&quot;/photo/3604610/vogue&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3604376/&quot;,&quot;id&quot;:3604376,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599105935/p/photo/image/3604376/20170621goater15S.jpg&quot;,&quot;width&quot;:4415,&quot;height&quot;:3311},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7908257},&quot;resourcePath&quot;:&quot;/photo/3604376/greenwich-—-格林威治&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3604372/&quot;,&quot;id&quot;:3604372,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599105917/p/photo/image/3604372/20170621goater03S.jpg&quot;,&quot;width&quot;:4415,&quot;height&quot;:3311},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7908257},&quot;resourcePath&quot;:&quot;/photo/3604372/greenwich-—-格林威治&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7908257/goater-哥德廚具&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-taiwan-taichung-city-north-district-台中&quot;,&quot;short_description&quot;:&quot;哥德名廚創立於1980年，以具前瞻性與創新的視野投入廚具之設計製造，至今已邁入四十年。\n我們從〝心〞出發，深入了解使用者的需求，打造機能與質感兼具的產品；專業的設計人員與完善的服務部門，提供最佳的規劃與售後服務。設身處地以使用者的立場設想，&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/8781343/欣展櫥櫃x就是櫃子&quot;,&quot;id&quot;:8781343,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1633490413/p/user/avatar/AATXAJw4x0gF7znFP8u-UjYciX89Ko0CbTu4tvHKkQ5Os50-mo.png&quot;},&quot;city&quot;:&quot;Taichung&quot;,&quot;country&quot;:&quot;tw&quot;,&quot;display_name&quot;:&quot;欣展櫥櫃X就是櫃子&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3981367,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1633491071/p/photo/image/3981367/20190722_174719.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:810},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/3981369/&quot;,&quot;id&quot;:3981369,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1633491085/p/photo/image/3981369/20190722_173947.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8781343},&quot;resourcePath&quot;:&quot;/photo/3981369/暖暖函林&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3981372/&quot;,&quot;id&quot;:3981372,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1633491096/p/photo/image/3981372/20190722_183734.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1440},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8781343},&quot;resourcePath&quot;:&quot;/photo/3981372/暖暖函林&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3981370/&quot;,&quot;id&quot;:3981370,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1633491087/p/photo/image/3981370/20190722_174032.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1440},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8781343},&quot;resourcePath&quot;:&quot;/photo/3981370/暖暖函林&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3981368/&quot;,&quot;id&quot;:3981368,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1633491082/p/photo/image/3981368/20190722_173817.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1440},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8781343},&quot;resourcePath&quot;:&quot;/photo/3981368/暖暖函林&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3981367/&quot;,&quot;id&quot;:3981367,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1633491071/p/photo/image/3981367/20190722_174719.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:810},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8781343},&quot;resourcePath&quot;:&quot;/photo/3981367/暖暖函林&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8781343/欣展櫥櫃x就是櫃子&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-taichung&quot;,&quot;short_description&quot;:&quot;欣展櫥櫃負責人林建宏先生，已在室內裝修及系統家具產業深耕多年，於2019年正式立案成立公司\n\n欣展櫥櫃主要服務於台灣中部地區，台中彰化苗栗大里等地都能見到作品，以系統家具為手法，創造最合宜的居家商業空間\n\n欣展櫥櫃作品跨足個人住宅、營業空間&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/4314929/義葳德名廚-e-cucine&quot;,&quot;id&quot;:4314929,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1509003408/p/user/avatar/4314929/大門.jpg&quot;},&quot;city&quot;:&quot;台北市&quot;,&quot;country&quot;:&quot;tw&quot;,&quot;display_name&quot;:&quot;義葳德名廚 E-CUCINE&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:2289881,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509004081/p/photo/image/2289881/miton品牌介紹圖_頁面_05.jpg&quot;,&quot;width&quot;:3193,&quot;height&quot;:2274},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/2289874/&quot;,&quot;id&quot;:2289874,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509003786/p/photo/image/2289874/CATALOGO_MITON_RIASSUNTIVO.jpg&quot;,&quot;width&quot;:2481,&quot;height&quot;:1379},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4314929},&quot;resourcePath&quot;:&quot;/photo/2289874/mt210-fenix-sincro-wood&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2289878/&quot;,&quot;id&quot;:2289878,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509003844/p/photo/image/2289878/miton品牌介紹圖_頁面_03.jpg&quot;,&quot;width&quot;:2772,&quot;height&quot;:2266},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4314929},&quot;resourcePath&quot;:&quot;/photo/2289878/義大利精品廚具-miton&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2289877/&quot;,&quot;id&quot;:2289877,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509003835/p/photo/image/2289877/miton品牌介紹圖_頁面_02.jpg&quot;,&quot;width&quot;:7472,&quot;height&quot;:5176},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4314929},&quot;resourcePath&quot;:&quot;/photo/2289877/義大利精品廚具-miton&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2289886/&quot;,&quot;id&quot;:2289886,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509004119/p/photo/image/2289886/頁面06.jpg&quot;,&quot;width&quot;:1256,&quot;height&quot;:887},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4314929},&quot;resourcePath&quot;:&quot;/photo/2289886/義大利精品廚具-miton&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2289885/&quot;,&quot;id&quot;:2289885,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509004113/p/photo/image/2289885/TILO.jpg&quot;,&quot;width&quot;:1404,&quot;height&quot;:794},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4314929},&quot;resourcePath&quot;:&quot;/photo/2289885/義大利精品廚具-miton&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2289883/&quot;,&quot;id&quot;:2289883,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509004100/p/photo/image/2289883/sincro_wood.jpg&quot;,&quot;width&quot;:1404,&quot;height&quot;:838},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4314929},&quot;resourcePath&quot;:&quot;/photo/2289883/義大利精品廚具-miton&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4314929/義葳德名廚-e-cucine&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-台北市&quot;,&quot;short_description&quot;:&quot;義葳德名廚-原裝進口德國、義大利之精品廚具 德國Eggersmann 義大利Effeti  義大利Miton &quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/2875920/格蘭登廚具-台北&quot;,&quot;id&quot;:2875920,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1499605432/p/user/avatar/2875920/1503321_328390424031405_7211165811102056497_n.jpg&quot;},&quot;city&quot;:&quot;台北市&quot;,&quot;country&quot;:&quot;tw&quot;,&quot;display_name&quot;:&quot;格蘭登廚具 台北&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:4,&quot;reviews_count&quot;:10,&quot;cover_photo&quot;:{&quot;id&quot;:2112182,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1499605852/p/photo/image/2112182/Hsinchu-2016-modern-1-2.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:575},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/2112182/&quot;,&quot;id&quot;:2112182,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1499605852/p/photo/image/2112182/Hsinchu-2016-modern-1-2.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:575},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2875920},&quot;resourcePath&quot;:&quot;/photo/2112182/華美沉靜-原來廚房也能這麼美-新竹施公館案例-現代廚房-開放式廚房-格蘭登新竹門市&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/2875920/格蘭登廚具-台北&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-台北市&quot;,&quot;short_description&quot;:&quot;「格蘭登廚具」，於台灣設計生產製造，希望能讓消費者能更輕鬆擁有品質比美歐美品牌的廚具。 &quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/7009551/品櫥國際有限公司&quot;,&quot;id&quot;:7009551,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1568878587/p/user/avatar/7009551/wocedizi4otmtf8k7vxs.jpg&quot;},&quot;city&quot;:&quot;新竹市&quot;,&quot;country&quot;:&quot;tw&quot;,&quot;display_name&quot;:&quot;品櫥國際有限公司&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3203019,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1568883231/p/photo/image/3203019/Aran-Mia-Catalog-49.jpg&quot;,&quot;width&quot;:6496,&quot;height&quot;:3838},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/3203019/&quot;,&quot;id&quot;:3203019,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1568883231/p/photo/image/3203019/Aran-Mia-Catalog-49.jpg&quot;,&quot;width&quot;:6496,&quot;height&quot;:3838},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7009551},&quot;resourcePath&quot;:&quot;/photo/3203019/義大利進口廚具&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7009551/品櫥國際有限公司&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-新竹市&quot;,&quot;short_description&quot;:&quot;在每個人的家中 調味出幸福與品味的空間 是我們的廚房  -品櫥國際- 廚房空間規劃 櫥具系統櫃規劃專售義大利、德國進口廚具      &quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/51522/zara-kitchen-design&quot;,&quot;id&quot;:51522,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1443,w_1443,x_515,y_307/c_fill,h_#height,q_70,w_#width/v1583656641/p/user/avatar/51522/Zara-8896.jpg&quot;,&quot;width&quot;:1443,&quot;height&quot;:1443},&quot;city&quot;:&quot;Wokingham&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Zara Kitchen Design&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:5,&quot;reviews_count&quot;:8,&quot;cover_photo&quot;:{&quot;id&quot;:4056099,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641465439/p/photo/image/4056099/ZaraKitchen_Marlow_December2021-SocialMediaSize_1080pixels010_TIF_30022620079_-_Copy.jpg&quot;,&quot;width&quot;:1618,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/569318/&quot;,&quot;id&quot;:569318,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440160637/p/photo/image/569318/Langley-4.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:51522},&quot;resourcePath&quot;:&quot;/photo/569318/high-gloss-beige-grey-and-matt-white-lacquer&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3873976/&quot;,&quot;id&quot;:3873976,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623418794/p/photo/image/3873976/ZaraKitchen_Clarke_-7May2021-SocialMediaSize_1080pixels001_TIF_30014916097.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:864},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:51522},&quot;resourcePath&quot;:&quot;/photo/3873976/mix-of-styles-modern-and-classic&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2111446/&quot;,&quot;id&quot;:2111446,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1499521255/p/photo/image/2111446/4.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:3000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:51522},&quot;resourcePath&quot;:&quot;/photo/2111446/white-matt-lacquer-and-textured-lava-grey-stone-effect-with-dekton-aura-worktops&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/570238/&quot;,&quot;id&quot;:570238,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440164863/p/photo/image/570238/2015-04-23_11.29.32.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:684},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:51522},&quot;resourcePath&quot;:&quot;/photo/570238/matt-aura-in-metallic-blue-smoke-silver-and-magnolia-white&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3873990/&quot;,&quot;id&quot;:3873990,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623419366/p/photo/image/3873990/ZaraKitchen_PURLE_-JuliaMorrisonPhotography-12Oct2020-WEBONLY1200pixels-008.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:1198},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:51522},&quot;resourcePath&quot;:&quot;/photo/3873990/modern-smooth-shaker-in-hartforth-blue-and-porcelain&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4056102/&quot;,&quot;id&quot;:4056102,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641465541/p/photo/image/4056102/ZaraKitchen_Marlow_December2021-SocialMediaSize_1080pixels015_TIF_30022620093_-_Copy.jpg&quot;,&quot;width&quot;:1618,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:51522},&quot;resourcePath&quot;:&quot;/photo/4056102/bauformat-pamplona-in-high-gloss-moonlight-grey-and-london-toffee&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/51522/zara-kitchen-design&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-wokingham&quot;,&quot;short_description&quot;:&quot;We have over 20 years of experience designing kitchens which equips us with the skills and\u0026nbsp;knowledge to create a design&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/8329636/arq-diseno-y-equipos&quot;,&quot;id&quot;:8329636,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_4500,w_4500,x_0,y_52/c_fill,h_#height,q_70,w_#width/v1613579429/p/user/avatar/8329636/ArqDiseñoyEquipos_Negro.jpg&quot;,&quot;width&quot;:4500,&quot;height&quot;:4500},&quot;city&quot;:&quot;Ciudad de México&quot;,&quot;country&quot;:&quot;mx&quot;,&quot;display_name&quot;:&quot;ARQ DISEÑO Y EQUIPOS&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:3767492,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613587648/p/photo/image/3767492/Desierto_De_Los_Leones_1.jpg&quot;,&quot;width&quot;:8000,&quot;height&quot;:6000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/3788246/&quot;,&quot;id&quot;:3788246,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614973754/p/photo/image/3788246/Casa-Amores-7.jpg&quot;,&quot;width&quot;:1659,&quot;height&quot;:1106},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8329636},&quot;resourcePath&quot;:&quot;/photo/3788246/cocina-casa-amores&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3769054/&quot;,&quot;id&quot;:3769054,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613666327/p/photo/image/3769054/Circuito_Arquitectos_Satelite_2.jpg&quot;,&quot;width&quot;:2856,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8329636},&quot;resourcePath&quot;:&quot;/photo/3769054/circuito-arquitectos-satelite&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3788226/&quot;,&quot;id&quot;:3788226,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614973066/p/photo/image/3788226/Casa-Coyoacán-5.jpg&quot;,&quot;width&quot;:1665,&quot;height&quot;:1110},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8329636},&quot;resourcePath&quot;:&quot;/photo/3788226/cocina-casa-encinos&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4167429/&quot;,&quot;id&quot;:4167429,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655738796/p/photo/projects/qy8hpiqd8h19ogj3if8x.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8329636},&quot;resourcePath&quot;:&quot;/photo/4167429/cocina-sayavedra&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3769070/&quot;,&quot;id&quot;:3769070,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613666626/p/photo/image/3769070/Cuernavaca_4.jpg&quot;,&quot;width&quot;:10668,&quot;height&quot;:8000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8329636},&quot;resourcePath&quot;:&quot;/photo/3769070/club-de-golf-tabachines&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3767495/&quot;,&quot;id&quot;:3767495,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613587680/p/photo/image/3767495/Desierto_De_Los_Leones_2.jpg&quot;,&quot;width&quot;:8000,&quot;height&quot;:6000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8329636},&quot;resourcePath&quot;:&quot;/photo/3767495/desierto-de-los-leones&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8329636/arq-diseno-y-equipos&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-ciudad-de-mexico&quot;,&quot;short_description&quot;:&quot;¿Qué hacemos en ArqDiseñoyEquipos? Somos una empresa dedicada a ayudar a las personas en la decoración de los espacios más&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/365663/casabo-interiorismo&quot;,&quot;id&quot;:365663,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_424,w_424,x_75,y_0/c_fill,h_#height,q_70,w_#width/v1643134000/p/user/avatar/365663/logo_negro_youtube.jpg&quot;,&quot;width&quot;:424,&quot;height&quot;:424},&quot;city&quot;:&quot;Prezanes, España&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;Casabó interiorismo &quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:5,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:4071079,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643133753/p/photo/image/4071079/Cocina_abierta_blanco_mate_y_roble_tivoli___encimera_sapienstone_rovere_3.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/2762437/&quot;,&quot;id&quot;:2762437,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540377875/p/photo/image/2762437/img_20180828_091954.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:365663},&quot;resourcePath&quot;:&quot;/photo/2762437/cocina-puertas-pet&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3807157/&quot;,&quot;id&quot;:3807157,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616778008/p/photo/image/3807157/20210322_132210.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:2268},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:365663},&quot;resourcePath&quot;:&quot;/photo/3807157/preciosa-cocina-moderna-estilo-puente-con-acabados-en-blanco&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3807158/&quot;,&quot;id&quot;:3807158,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616778012/p/photo/image/3807158/20210322_132356.jpg&quot;,&quot;width&quot;:2268,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:365663},&quot;resourcePath&quot;:&quot;/photo/3807158/preciosa-cocina-moderna-estilo-puente-con-acabados-en-blanco&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3807159/&quot;,&quot;id&quot;:3807159,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616778016/p/photo/image/3807159/20210322_132413.jpg&quot;,&quot;width&quot;:2268,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:365663},&quot;resourcePath&quot;:&quot;/photo/3807159/preciosa-cocina-moderna-estilo-puente-con-acabados-en-blanco&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4071079/&quot;,&quot;id&quot;:4071079,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643133753/p/photo/image/4071079/Cocina_abierta_blanco_mate_y_roble_tivoli___encimera_sapienstone_rovere_3.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:365663},&quot;resourcePath&quot;:&quot;/photo/4071079/cocina-abierta-blanca-mate-y-madera&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4079981/&quot;,&quot;id&quot;:4079981,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644254467/p/photo/image/4079981/Screenshot_20210414-155230_Video_Editor.jpg&quot;,&quot;width&quot;:1079,&quot;height&quot;:608},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:365663},&quot;resourcePath&quot;:&quot;/photo/4079981/cocina-abierta-en-l-en-blanco-mate&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/365663/casabo-interiorismo&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-prezanes-espana&quot;,&quot;short_description&quot;:&quot;Taller-estudio de diseño y fabricación de cocinas, armarios y vestidores en Cantabria. Siempre podemos darte un sí. Un sí&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/4729497/zermatt-decoracion-s-l&quot;,&quot;id&quot;:4729497,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1522418760/p/user/avatar/4729497/Logo_500x400.jpg&quot;},&quot;city&quot;:&quot;Madrid&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;ZERMATT DECORACION S.L &quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:5,&quot;reviews_count&quot;:10,&quot;cover_photo&quot;:{&quot;id&quot;:3764664,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613475082/p/photo/image/3764664/7_12.jpg&quot;,&quot;width&quot;:1778,&quot;height&quot;:1333},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/3764665/&quot;,&quot;id&quot;:3764665,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613475084/p/photo/image/3764665/7_2.jpg&quot;,&quot;width&quot;:1778,&quot;height&quot;:1333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4729497},&quot;resourcePath&quot;:&quot;/photo/3764665/las-mejores-cocinas-abiertas-disenadas-en-colores-llamativos&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3764692/&quot;,&quot;id&quot;:3764692,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613477697/p/photo/image/3764692/85_4x3.jpg&quot;,&quot;width&quot;:1778,&quot;height&quot;:1333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4729497},&quot;resourcePath&quot;:&quot;/photo/3764692/reforma-integral&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3764734/&quot;,&quot;id&quot;:3764734,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613480045/p/photo/image/3764734/3.jpg&quot;,&quot;width&quot;:1778,&quot;height&quot;:1333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4729497},&quot;resourcePath&quot;:&quot;/photo/3764734/cocina-de-alquiler&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3764405/&quot;,&quot;id&quot;:3764405,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613472132/p/photo/image/3764405/1.1.jpg&quot;,&quot;width&quot;:2666,&quot;height&quot;:1999},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4729497},&quot;resourcePath&quot;:&quot;/photo/3764405/un-diseno-diferente&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3764341/&quot;,&quot;id&quot;:3764341,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613468699/p/photo/image/3764341/1.2.jpg&quot;,&quot;width&quot;:2666,&quot;height&quot;:1999},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4729497},&quot;resourcePath&quot;:&quot;/photo/3764341/cocina-en-color-blanco-combinado-con-madera&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3764339/&quot;,&quot;id&quot;:3764339,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613468697/p/photo/image/3764339/1.1.jpg&quot;,&quot;width&quot;:2666,&quot;height&quot;:1999},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4729497},&quot;resourcePath&quot;:&quot;/photo/3764339/cocina-en-color-blanco-combinado-con-madera&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4729497/zermatt-decoracion-s-l&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-madrid&quot;,&quot;short_description&quot;:&quot;Inicio Diseñadores de cocinas y reformas integrales en Madrid desde 1994 ﻿ Somos una empresa con un equipo profesional que&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/9086895/k-estudio-integral-de-la-cocina-s-l&quot;,&quot;id&quot;:9086895,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_653,w_653,x_558,y_289/c_fill,h_#height,q_70,w_#width/v1655465220/p/user/avatar/9086895/LOGO_VOUQE_EN_NEGRO.jpg&quot;,&quot;width&quot;:653,&quot;height&quot;:653},&quot;city&quot;:&quot;Jerez de la Frontera&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;K ESTUDIO INTEGRAL DE LA COCINA, S.L.&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4166063,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655465959/p/photo/projects/jn52bkmpvwfazskbbmkq.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:855},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/4166063/&quot;,&quot;id&quot;:4166063,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655465959/p/photo/projects/jn52bkmpvwfazskbbmkq.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:855},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9086895},&quot;resourcePath&quot;:&quot;/photo/4166063/cocina-y-comedor-disenados-en-color-blanco-y-estilo-minimalista&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4166065/&quot;,&quot;id&quot;:4166065,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655465959/p/photo/projects/igeyt18otgudzmdtnr2o.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:855},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9086895},&quot;resourcePath&quot;:&quot;/photo/4166065/cocina-y-comedor-disenados-en-color-blanco-y-estilo-minimalista&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4166066/&quot;,&quot;id&quot;:4166066,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655465959/p/photo/projects/bocpuvbqxo1twhugp9nj.jpg&quot;,&quot;width&quot;:855,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9086895},&quot;resourcePath&quot;:&quot;/photo/4166066/cocina-y-comedor-disenados-en-color-blanco-y-estilo-minimalista&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4166064/&quot;,&quot;id&quot;:4166064,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655465959/p/photo/projects/tn9r3bei8shzfiflbrya.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:855},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9086895},&quot;resourcePath&quot;:&quot;/photo/4166064/cocina-y-comedor-disenados-en-color-blanco-y-estilo-minimalista&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4166067/&quot;,&quot;id&quot;:4166067,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655465959/p/photo/projects/ngpzoqpdermvvqkeixje.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:855},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9086895},&quot;resourcePath&quot;:&quot;/photo/4166067/cocina-y-comedor-disenados-en-color-blanco-y-estilo-minimalista&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/4166062/&quot;,&quot;id&quot;:4166062,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655465959/p/photo/projects/rbq9khpymgzuquqbr5i6.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:855},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9086895},&quot;resourcePath&quot;:&quot;/photo/4166062/cocina-y-comedor-disenados-en-color-blanco-y-estilo-minimalista&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/9086895/k-estudio-integral-de-la-cocina-s-l&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-jerez-de-la-frontera&quot;,&quot;short_description&quot;:&quot;Vouqe es un establecimiento situado en Jerez de la Frontera, donde diseñamos tu cocina adaptándola a tu estilo de vida.&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/7192490/alfa-forni&quot;,&quot;id&quot;:7192490,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1183,w_1183,x_11,y_0/c_fill,h_#height,q_70,w_#width/v1643634549/p/user/avatar/7192490/01-ALFA-FORNI-logo-social.jpg&quot;,&quot;width&quot;:1183,&quot;height&quot;:1183},&quot;city&quot;:&quot;Anagni&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Alfa Forni&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:5,&quot;reviews_count&quot;:16,&quot;cover_photo&quot;:{&quot;id&quot;:3282195,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575470042/p/photo/image/3282195/5_minuti_outdoor_cooking.jpg&quot;,&quot;width&quot;:4512,&quot;height&quot;:3008},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/3282195/&quot;,&quot;id&quot;:3282195,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575470042/p/photo/image/3282195/5_minuti_outdoor_cooking.jpg&quot;,&quot;width&quot;:4512,&quot;height&quot;:3008},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7192490},&quot;resourcePath&quot;:&quot;/photo/3282195/cucina-esterna-di-dimensioni-piu-piccole&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3282229/&quot;,&quot;id&quot;:3282229,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575471131/p/photo/image/3282229/WhatsApp_Image_2019-06-12_at_13.01.09_1.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1066},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7192490},&quot;resourcePath&quot;:&quot;/photo/3282229/cucina-da-esterno-con-forno-a-legna-5minuti&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3754227/&quot;,&quot;id&quot;:3754227,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612444395/p/photo/image/3754227/DSC_6163.jpg&quot;,&quot;width&quot;:6016,&quot;height&quot;:4016},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7192490},&quot;resourcePath&quot;:&quot;/photo/3754227/cucina-da-esterno-con-il-forno-a-legna-4pizze&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3786938/&quot;,&quot;id&quot;:3786938,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614942033/p/photo/image/3786938/Cuisine_extérieure_Atlantic_Inox.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7192490},&quot;resourcePath&quot;:&quot;/photo/3786938/arredare-una-veranda-esterna&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3779330/&quot;,&quot;id&quot;:3779330,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614672920/p/photo/image/3779330/76965793_442341746473103_4885316808602550272_n.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7192490},&quot;resourcePath&quot;:&quot;/photo/3779330/forno-a-legna-su-terrazza-con-piscina&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3781462/&quot;,&quot;id&quot;:3781462,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614786063/p/photo/image/3781462/Schermata_2021-03-03_alle_16.29.10.jpg&quot;,&quot;width&quot;:2461,&quot;height&quot;:1144},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7192490},&quot;resourcePath&quot;:&quot;/photo/3781462/forno-a-gas-one-su-balcone&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7192490/alfa-forni&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-anagni&quot;,&quot;short_description&quot;:&quot;Alfa Forni, un’azienda specializzata nella produzione di forni alimentati a legna, a gas, o in versione ibrida, sia domestici&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/1022103/有限会社デラ工房&quot;,&quot;id&quot;:1022103,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1468236834/p/user/avatar/1022103/heya5.jpg&quot;},&quot;city&quot;:&quot;長野県&quot;,&quot;country&quot;:&quot;jp&quot;,&quot;display_name&quot;:&quot;有限会社デラ工房&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1578118,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468233626/p/photo/image/1578118/水色キッチン1.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:398},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/1581158/&quot;,&quot;id&quot;:1581158,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468361679/p/photo/image/1581158/s-8669.jpg&quot;,&quot;width&quot;:4621,&quot;height&quot;:3061},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1022103},&quot;resourcePath&quot;:&quot;/photo/1581158/白いキッチン〜イギリステイスト&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1578121/&quot;,&quot;id&quot;:1578121,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468234520/p/photo/image/1578121/stei2.jpg&quot;,&quot;width&quot;:1097,&quot;height&quot;:617},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1022103},&quot;resourcePath&quot;:&quot;/photo/1578121/フレンチスタイルのお家&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1578118/&quot;,&quot;id&quot;:1578118,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468233626/p/photo/image/1578118/水色キッチン1.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:398},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1022103},&quot;resourcePath&quot;:&quot;/photo/1578118/フレンチスタイルのお家&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1578122/&quot;,&quot;id&quot;:1578122,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468234612/p/photo/image/1578122/stei1.jpg&quot;,&quot;width&quot;:829,&quot;height&quot;:603},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1022103},&quot;resourcePath&quot;:&quot;/photo/1578122/フレンチスタイルのお家&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1578119/&quot;,&quot;id&quot;:1578119,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468233676/p/photo/image/1578119/stei4.jpg&quot;,&quot;width&quot;:661,&quot;height&quot;:487},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1022103},&quot;resourcePath&quot;:&quot;/photo/1578119/フレンチスタイルのお家&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1578123/&quot;,&quot;id&quot;:1578123,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468234834/p/photo/image/1578123/steidoor.jpg&quot;,&quot;width&quot;:661,&quot;height&quot;:438},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1022103},&quot;resourcePath&quot;:&quot;/photo/1578123/フレンチスタイルのお家&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/1022103/有限会社デラ工房&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-長野県&quot;,&quot;short_description&quot;:&quot;オーダキッチンとオーダー家具を製造販売してます。また、住宅建築のプロデュースも行ないます。西洋スタイルが得意なので、お客様も外国で生活していたことが有る方や、旅行で外国へ行かれた時に見たインテリアを取り入れたいという方が多いです。例えば、窓周&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/8411741/dt-home-design&quot;,&quot;id&quot;:8411741,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_779,w_779,x_96,y_0/c_fill,h_#height,q_70,w_#width/v1616753342/p/user/avatar/8411741/DT_dirección.jpg&quot;,&quot;width&quot;:779,&quot;height&quot;:779},&quot;city&quot;:&quot;San Sebastián de los Reyes&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;DT home design&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3806419,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616752688/p/photo/image/3806419/GarciaParedes64_-6.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:1601},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/3806449/&quot;,&quot;id&quot;:3806449,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616752767/p/photo/image/3806449/GarciaParedes64_-90.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:1601},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8411741},&quot;resourcePath&quot;:&quot;/photo/3806449/gp64&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3806448/&quot;,&quot;id&quot;:3806448,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616752763/p/photo/image/3806448/GarciaParedes64_-87.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:1601},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8411741},&quot;resourcePath&quot;:&quot;/photo/3806448/gp64&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3806447/&quot;,&quot;id&quot;:3806447,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616752757/p/photo/image/3806447/GarciaParedes64_-86.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:1601},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8411741},&quot;resourcePath&quot;:&quot;/photo/3806447/gp64&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3806446/&quot;,&quot;id&quot;:3806446,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616752753/p/photo/image/3806446/GarciaParedes64_-83.jpg&quot;,&quot;width&quot;:1601,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8411741},&quot;resourcePath&quot;:&quot;/photo/3806446/gp64&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3806445/&quot;,&quot;id&quot;:3806445,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616752748/p/photo/image/3806445/GarciaParedes64_-75.jpg&quot;,&quot;width&quot;:1601,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8411741},&quot;resourcePath&quot;:&quot;/photo/3806445/gp64&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3806450/&quot;,&quot;id&quot;:3806450,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616752771/p/photo/image/3806450/GarciaParedes64_-97.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:1601},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8411741},&quot;resourcePath&quot;:&quot;/photo/3806450/gp64&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8411741/dt-home-design&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-san-sebastian-de-los-reyes&quot;,&quot;short_description&quot;:&quot;Tu cocina es un lugar especial que va más allá de lo funcional, por eso en DT Home Design hacemos que aquello que has pensado&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/2930668/atelier-mobiliario&quot;,&quot;id&quot;:2930668,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1490285752/p/user/avatar/2930668/firma_atelier.jpg&quot;},&quot;city&quot;:&quot;Alcobendas&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;ATELIER MOBILIARIO&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:5,&quot;reviews_count&quot;:7,&quot;cover_photo&quot;:{&quot;id&quot;:1960400,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1492543556/p/photo/image/1960400/IMG_1761.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/1960401/&quot;,&quot;id&quot;:1960401,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1492543645/p/photo/image/1960401/A_200_BUHARDILLA_RENDER_05.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2930668},&quot;resourcePath&quot;:&quot;/photo/1960401/cocina-abierta-en-apartamento&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1960400/&quot;,&quot;id&quot;:1960400,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1492543556/p/photo/image/1960400/IMG_1761.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2930668},&quot;resourcePath&quot;:&quot;/photo/1960400/cocina-abierta-en-apartamento&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/2930668/atelier-mobiliario&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-alcobendas&quot;,&quot;short_description&quot;:&quot;Diseñamos y fabricamos todo tipo de mobiliario para casa y contract. Somos especialistas en muebles de cocina de alta gama&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/1403/design-manufaktur-gmbh&quot;,&quot;id&quot;:1403,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1452268354/p/user/avatar/1403/Logo_Claim_2-1.jpg&quot;},&quot;city&quot;:&quot;Nürnberg&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Design Manufaktur GmbH&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:1557584,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1466599386/p/photo/image/1557584/13483149_897048747108554_8936914647804296704_o.jpg&quot;,&quot;width&quot;:3098,&quot;height&quot;:1353},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/549372/&quot;,&quot;id&quot;:549372,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439930320/p/photo/image/549372/P1010577.jpg&quot;,&quot;width&quot;:4608,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1403},&quot;resourcePath&quot;:&quot;/photo/549372/wellness-bad&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1526382/&quot;,&quot;id&quot;:1526382,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1464360360/p/photo/image/1526382/10.jpg&quot;,&quot;width&quot;:575,&quot;height&quot;:476},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1403},&quot;resourcePath&quot;:&quot;/photo/1526382/alles-individuell-bad&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/548905/&quot;,&quot;id&quot;:548905,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439927143/p/photo/image/548905/P1040704.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1403},&quot;resourcePath&quot;:&quot;/photo/548905/die-wunsche-einer-kundin&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1574142/&quot;,&quot;id&quot;:1574142,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1467886104/p/photo/image/1574142/Bad_1.jpg&quot;,&quot;width&quot;:1372,&quot;height&quot;:843},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1403},&quot;resourcePath&quot;:&quot;/photo/1574142/planungsbilder&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/549298/&quot;,&quot;id&quot;:549298,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439930317/p/photo/image/549298/Schmid-Schnobl-32.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:805},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1403},&quot;resourcePath&quot;:&quot;/photo/549298/das-volle-programm&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1453487/&quot;,&quot;id&quot;:1453487,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1460465274/p/photo/image/1453487/Farbdosen_AnnavonMangoldt_Farben_2__Viktor_Strasse.jpg&quot;,&quot;width&quot;:2084,&quot;height&quot;:1389},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1403},&quot;resourcePath&quot;:&quot;/photo/1453487/produkte-und-neuheiten&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/1403/design-manufaktur-gmbh&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-nurnberg&quot;,&quot;short_description&quot;:&quot;Wir sind ein Einrichtungsstudio, welches in den Bereichen: Wohnen, Küche, Bad, Objekt und Lichtplanung tätig ist. &quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/4840/mowlem-co&quot;,&quot;id&quot;:4840,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441785039/p/user/avatar/4840/Mowlem-Logo-Homify.jpg&quot;},&quot;city&quot;:&quot;London&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Mowlem\u0026Co&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:844500,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440430531/p/photo/image/844500/HarveyNewcastleFeb2015-22.jpg&quot;,&quot;width&quot;:3673,&quot;height&quot;:5282},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/45486/&quot;,&quot;id&quot;:45486,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437334760/p/photo/image/45486/Mowlem_Co_Wainwright_02.jpg&quot;,&quot;width&quot;:5616,&quot;height&quot;:3744},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4840},&quot;resourcePath&quot;:&quot;/photo/45486/grace&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/165068/&quot;,&quot;id&quot;:165068,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438202778/p/photo/image/165068/Mowlem_Co_Heritage-17.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4840},&quot;resourcePath&quot;:&quot;/photo/165068/heritage&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/164971/&quot;,&quot;id&quot;:164971,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438201577/p/photo/image/164971/Mowlem_Co-VJennings-15.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4840},&quot;resourcePath&quot;:&quot;/photo/164971/elemental&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/165166/&quot;,&quot;id&quot;:165166,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438202779/p/photo/image/165166/Mowlem_Co-Surrey-07.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4840},&quot;resourcePath&quot;:&quot;/photo/165166/purity&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/49487/&quot;,&quot;id&quot;:49487,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437351595/p/photo/image/49487/Mowlem_Co_The-Secret-Kitchen_19.jpg&quot;,&quot;width&quot;:3744,&quot;height&quot;:5616},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4840},&quot;resourcePath&quot;:&quot;/photo/49487/intrigue&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/844375/&quot;,&quot;id&quot;:844375,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440428869/p/photo/image/844375/HarveyNewcastleFeb2015-7.jpg&quot;,&quot;width&quot;:5419,&quot;height&quot;:3591},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4840},&quot;resourcePath&quot;:&quot;/photo/844375/the-arcadian-kitchen&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4840/mowlem-co&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-london&quot;,&quot;short_description&quot;:&quot;Award-winning Mowlem \u0026amp; Co design and build bespoke kitchens,creating uniquely tailored, finely crafted furniture. While&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/44474/ptc-kitchens&quot;,&quot;id&quot;:44474,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_858,w_858,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1533653581/p/user/avatar/44474/PTC_blk_favorite_single.jpg&quot;,&quot;width&quot;:858,&quot;height&quot;:858},&quot;city&quot;:&quot;Rochester &quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;PTC Kitchens &quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:5,&quot;reviews_count&quot;:9,&quot;cover_photo&quot;:{&quot;id&quot;:2668770,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533631391/p/photo/image/2668770/AV4070_Gold_AV5090_Schwarz_M.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/761484/&quot;,&quot;id&quot;:761484,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437565871/p/photo/image/761484/IMGP5570_Medium.jpg&quot;,&quot;width&quot;:510,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44474},&quot;resourcePath&quot;:&quot;/photo/761484/handle-less-polar-white-glamour&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/982908/&quot;,&quot;id&quot;:982908,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1444301232/p/photo/image/982908/high_gloss_bw4-smiths.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1440},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44474},&quot;resourcePath&quot;:&quot;/photo/982908/ptc-kitchens-from-2015-2018&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1719124/&quot;,&quot;id&quot;:1719124,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480427172/p/photo/image/1719124/ptc_panteli_cf021_Medium.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1155},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44474},&quot;resourcePath&quot;:&quot;/photo/1719124/contemporary-design-with-plenty-of-light&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2738222/&quot;,&quot;id&quot;:2738222,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538664156/p/photo/image/2738222/Laser_Brillant_Perlgrau_D13_Large_2.jpg&quot;,&quot;width&quot;:1440,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44474},&quot;resourcePath&quot;:&quot;/photo/2738222/new-range-of-doors-coming-soon!-2019&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/805815/&quot;,&quot;id&quot;:805815,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438953636/p/photo/image/805815/IMGP0830.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:6016},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44474},&quot;resourcePath&quot;:&quot;/photo/805815/luxurious-white-kitchens-by-ptc&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2608943/&quot;,&quot;id&quot;:2608943,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1529586678/p/photo/image/2608943/ptc_slaughter_lights_on_cf_11_Medium.jpg&quot;,&quot;width&quot;:1155,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44474},&quot;resourcePath&quot;:&quot;/photo/2608943/high-gloss-black-and-white-kitchen-with-dramatic-lighting&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/44474/ptc-kitchens&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-rochester&quot;,&quot;short_description&quot;:&quot;Our kitchens are manufactured with German quality. The design and installation process is completed with the utmost professionalism&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/professionals/3496/kitchen-architecture&quot;,&quot;id&quot;:3496,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441728938/p/user/avatar/3496/034----DC2220.jpg&quot;},&quot;city&quot;:&quot;London&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Kitchen Architecture&quot;,&quot;company_category_id&quot;:71,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:2326433,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1511193027/p/photo/image/2326433/MBAthurloe511_14861-Edit.jpg&quot;,&quot;width&quot;:2799,&quot;height&quot;:3295},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/2325931/&quot;,&quot;id&quot;:2325931,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1511187138/p/photo/image/2325931/DC3860-017.jpg&quot;,&quot;width&quot;:1963,&quot;height&quot;:1461},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3496},&quot;resourcePath&quot;:&quot;/photo/2325931/timeless-living&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2327684/&quot;,&quot;id&quot;:2327684,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1511257967/p/photo/image/2327684/005----DC2956.jpg&quot;,&quot;width&quot;:1353,&quot;height&quot;:1026},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3496},&quot;resourcePath&quot;:&quot;/photo/2327684/grand-dining&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2326581/&quot;,&quot;id&quot;:2326581,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1511193989/p/photo/image/2326581/010--DC3591.jpg&quot;,&quot;width&quot;:2439,&quot;height&quot;:1968},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3496},&quot;resourcePath&quot;:&quot;/photo/2326581/light-filled-family-home&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2326483/&quot;,&quot;id&quot;:2326483,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1511193401/p/photo/image/2326483/kitchen-architecture-bulthaup-b3-BelsizePark_160316_253.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3496},&quot;resourcePath&quot;:&quot;/photo/2326483/bespoke-bulthaup-in-north-west-london-apartment&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2328778/&quot;,&quot;id&quot;:2328778,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1511279285/p/photo/image/2328778/011----DC2626.jpg&quot;,&quot;width&quot;:1331,&quot;height&quot;:1031},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3496},&quot;resourcePath&quot;:&quot;/photo/2328778/oxford-showroom&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/34397/&quot;,&quot;id&quot;:34397,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437167101/p/photo/image/34397/037----DC2935.jpg&quot;,&quot;width&quot;:5371,&quot;height&quot;:4216},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3496},&quot;resourcePath&quot;:&quot;/photo/34397/contemporary-townhouse&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/3496/kitchen-architecture&quot;,&quot;company_category_name&quot;:&quot;廚房裝修師&quot;,&quot;company_category_link&quot;:&quot;/professionals/廚房裝修師&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/廚房裝修師-in-london&quot;,&quot;short_description&quot;:&quot;With showrooms in London, Oxford, and Cheshire, Kitchen Architecture is the largest independent designer of bulthaup kitchens&quot;}],&quot;total&quot;:1783,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[{&quot;href&quot;:&quot;https://www.homify.tw/photo/2462378/&quot;,&quot;id&quot;:2462378,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1520242488/p/photo/image/2462378/10-DSC04006.jpg&quot;,&quot;width&quot;:2152,&quot;height&quot;:3459},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4422919},&quot;resourcePath&quot;:&quot;/photo/2462378/住宅設計-魏公館&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2058206/&quot;,&quot;id&quot;:2058206,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1497322257/p/photo/image/2058206/014.jpg&quot;,&quot;width&quot;:703,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3411784},&quot;resourcePath&quot;:&quot;/photo/2058206/富立dc休閒會館&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3560945/&quot;,&quot;id&quot;:3560945,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595056938/p/photo/image/3560945/94883664_1516045228571145_7176820622821949440_o.jpg&quot;,&quot;width&quot;:2040,&quot;height&quot;:1359},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6992954},&quot;resourcePath&quot;:&quot;/photo/3560945/廚房&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2662911/&quot;,&quot;id&quot;:2662911,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533182553/p/photo/image/2662911/2F-C1.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2537303},&quot;resourcePath&quot;:&quot;/photo/2662911/開放式廚房&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1744979/&quot;,&quot;id&quot;:1744979,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1482377108/p/photo/image/1744979/7.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2120326},&quot;resourcePath&quot;:&quot;/photo/1744979/無印良品風&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2246444/&quot;,&quot;id&quot;:2246444,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506585874/p/photo/image/2246444/296918046.jpg&quot;,&quot;width&quot;:4608,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4157826},&quot;resourcePath&quot;:&quot;/photo/2246444/禾雅內-蔡公館&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3176781/&quot;,&quot;id&quot;:3176781,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566893658/p/photo/image/3176781/KUN_4625.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4568415},&quot;resourcePath&quot;:&quot;/photo/3176781/老屋新力-星光水悅&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2215678/&quot;,&quot;id&quot;:2215678,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1504761185/p/photo/image/2215678/5.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1365},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3901172},&quot;resourcePath&quot;:&quot;/photo/2215678/獨棟別墅&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2674928/&quot;,&quot;id&quot;:2674928,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534131250/p/photo/image/2674928/14DSC_0136-1.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4422919},&quot;resourcePath&quot;:&quot;/photo/2674928/廚房&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/3605877/&quot;,&quot;id&quot;:3605877,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599285857/p/photo/image/3605877/12.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:667},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4568415},&quot;resourcePath&quot;:&quot;/photo/3605877/【富立建設-│-和築真邦】&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/1744980/&quot;,&quot;id&quot;:1744980,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1482377113/p/photo/image/1744980/8.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2120326},&quot;resourcePath&quot;:&quot;/photo/1744980/無印良品風&quot;},{&quot;href&quot;:&quot;https://www.homify.tw/photo/2509333/&quot;,&quot;id&quot;:2509333,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1523004326/p/photo/image/2509333/DSC_1199.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4960960},&quot;resourcePath&quot;:&quot;/photo/2509333/2f開放式ㄇ型廚房&quot;}],&quot;searchCity&quot;:&quot;Yongkang District&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;南投&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-nantou&quot;},{&quot;name&quot;:&quot;嘉義市&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-chiayi-city&quot;},{&quot;name&quot;:&quot;嘉義縣&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-chiayi-county&quot;},{&quot;name&quot;:&quot;基隆&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-keelung&quot;},{&quot;name&quot;:&quot;宜蘭&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-yilan&quot;},{&quot;name&quot;:&quot;屏東&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-pingtung&quot;},{&quot;name&quot;:&quot;彰化&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-changhua&quot;},{&quot;name&quot;:&quot;新北市&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-new-taipei&quot;},{&quot;name&quot;:&quot;新竹市&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-hsinchu&quot;},{&quot;name&quot;:&quot;新竹縣&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-hsinchu-county&quot;},{&quot;name&quot;:&quot;桃園市&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-taoyuan&quot;},{&quot;name&quot;:&quot;臺中市&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-taichung&quot;},{&quot;name&quot;:&quot;臺北市&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-taipei&quot;},{&quot;name&quot;:&quot;臺南市&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-tainan&quot;},{&quot;name&quot;:&quot;臺東&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-taitung&quot;},{&quot;name&quot;:&quot;花蓮&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-hualien&quot;},{&quot;name&quot;:&quot;苗栗&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-miaoli&quot;},{&quot;name&quot;:&quot;金門&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-kinmen&quot;},{&quot;name&quot;:&quot;雲林&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-yunlin&quot;},{&quot;name&quot;:&quot;高雄市&quot;,&quot;href&quot;:&quot;/professionals/kitchen-planners-in-kaohsiung&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="篩選"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      篩選
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="取消"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      取消
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Professionals","item":"https://www.homify.tw/professionals"},{"@type":"ListItem","position":2,"Name":"kitchen-planners","item":"https://www.homify.tw/professionals/kitchen-planners"},{"@type":"ListItem","position":3,"Name":"Yongkang District","item":"https://www.homify.tw/professionals/kitchen-planners-in-yongkang-district"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"德曜居家櫥裝有限公司","url":"https://www.homify.tw/professionals/8278723"},{"@type":"ListItem","position":2,"name":"德川名廚 x 系統家具","url":"https://www.homify.tw/professionals/4273739/x"},{"@type":"ListItem","position":3,"name":"Goater 哥德廚具","url":"https://www.homify.tw/professionals/7908257/goater"},{"@type":"ListItem","position":4,"name":"欣展櫥櫃X就是櫃子","url":"https://www.homify.tw/professionals/8781343/x"},{"@type":"ListItem","position":5,"name":"義葳德名廚 E-CUCINE","url":"https://www.homify.tw/professionals/4314929/e-cucine"},{"@type":"ListItem","position":6,"name":"格蘭登廚具 台北","url":"https://www.homify.tw/professionals/2875920"},{"@type":"ListItem","position":7,"name":"品櫥國際有限公司","url":"https://www.homify.tw/professionals/7009551"},{"@type":"ListItem","position":8,"name":"Zara Kitchen Design","url":"https://www.homify.tw/professionals/51522/zara-kitchen-design"},{"@type":"ListItem","position":9,"name":"ARQ DISEÑO Y EQUIPOS","url":"https://www.homify.tw/professionals/8329636/arq-diseno-y-equipos"},{"@type":"ListItem","position":10,"name":"Casabó interiorismo ","url":"https://www.homify.tw/professionals/365663/casabo-interiorismo"},{"@type":"ListItem","position":11,"name":"ZERMATT DECORACION S.L ","url":"https://www.homify.tw/professionals/4729497/zermatt-decoracion-s-l"},{"@type":"ListItem","position":12,"name":"K ESTUDIO INTEGRAL DE LA COCINA, S.L.","url":"https://www.homify.tw/professionals/9086895/k-estudio-integral-de-la-cocina-s-l"},{"@type":"ListItem","position":13,"name":"Alfa Forni","url":"https://www.homify.tw/professionals/7192490/alfa-forni"},{"@type":"ListItem","position":14,"name":"有限会社デラ工房","url":"https://www.homify.tw/professionals/1022103"},{"@type":"ListItem","position":15,"name":"DT home design","url":"https://www.homify.tw/professionals/8411741/dt-home-design"},{"@type":"ListItem","position":16,"name":"ATELIER MOBILIARIO","url":"https://www.homify.tw/professionals/2930668/atelier-mobiliario"},{"@type":"ListItem","position":17,"name":"Design Manufaktur GmbH","url":"https://www.homify.tw/professionals/1403/design-manufaktur-gmbh"},{"@type":"ListItem","position":18,"name":"Mowlem\u0026Co","url":"https://www.homify.tw/professionals/4840/mowlem-co"},{"@type":"ListItem","position":19,"name":"PTC Kitchens ","url":"https://www.homify.tw/professionals/44474/ptc-kitchens"},{"@type":"ListItem","position":20,"name":"Kitchen Architecture","url":"https://www.homify.tw/professionals/3496/kitchen-architecture"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.f8fc72054cc36027090b.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/kitchen-planners-in-yongkang-district" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/en-us"
        target="_blank"
      >
        協助與支援
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        免費註冊公司帳號
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>高級版</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        使用條款與條件
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        隱私政策
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        印記
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        徽章
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        主題
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        工作
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">獲得更好的體驗！</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/tw/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8?utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_tw.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_tw.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify國際</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/kitchen-planners-in-yongkang-district"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -tw flag-link-tw"></span>
        </span>
				TAIWAN
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - 打造美好家園
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        在homify的app上瀏覽數百萬張的圖片!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.tw%2Fprofessionals%2Fkitchen-planners-in-yongkang-district&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        免費下載 app
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          不用了
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.tw/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
