<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="zh-TW" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TJF2JBX');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="nPU72fSQq4oPG-_w_cmWlsD6xtE4gY11kalK0gzffzs" name="google-site-verification">
    <meta content="3223a0196a" name="verify-admitad">
    <meta content="8a755014ad41305ed1a07f69de21c057" name="p:domain_verify">
    <meta content="1698416150431783" name="fb:pages">
    <meta property="fb:pages" content="1698416150431783" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-0d1a5ca9f3.css" rel="stylesheet">
<link href="/assets/forms-ltr-8956f4f726.css" rel="additional-stylesheet">
<link href="/assets/embeded_fonts-f2c6f7f8cc.css" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>
  <link href="/assets/notosanstc_font-dcbebc57a3.css" rel="stylesheet">

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="tw",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-32",googleTrackingDomain:"homify.tw",env:"production",locale:"tw",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: tw.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\u7dda\u4e0a\u96dc\u8a8c",icon:"instagram"},projects:{type:"\u5c08\u6848",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/tw.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'tw'
</script>


<script src="/assets/vendor.491ceae3bc47f934b9e0.js" defer="defer"></script>
<script src="/assets/react.836cee90761ae782cc2e.js" defer="defer"></script>
<script src="/assets/navbar.0af1441d3dcdff58b345.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>台中林宅 | homify</title>
  <meta content="*" data-resource-name="Project" data-resource-id="1183442" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-projects-show,settings/1" name="x-cache-tags">

<link href='https://www.homify.tw/projects/1183442' rel='canonical' />





<meta name="description" property="og:description" content="Find home projects from professionals for ideas &amp; inspiration. 台中林宅 by 新硯空間設計工作室 | homify" lang="zh-TW">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="zh-TW">

<meta content="article" property="og:type">
<meta content="homify.tw" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://media.homify.com/ik-seo/tr:w-1108,f-auto,rt-0/p/photo/projects/e68c1885-0f45-4d8f-be1e-4c63c663f932/modern-living-room-photos-by.jpg' property='og:image'>

<meta property="og:title" content="台中林宅 | homify">
<script>history.replaceState({path:"/projects/1183442"},"","/projects/1183442")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-8956f4f726.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--tw" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacy Policy\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.72b0a24e46bbffe7650c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="關閉"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		你的瀏覽器已過期。
	</p>
	<p class="popup-browser-banner">
		想要更輕鬆體驗居家設計的話，請下載其他的免費瀏覽器。點擊圖示就行摟!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TJF2JBX'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.f875e931dbfe65f90d9b.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          空間
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          專業人士
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          雜誌
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          加入專業人士的行列
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          高級版
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">登出</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          登入
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;headerAd&quot;:null}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.e440f66524e8f1f26004.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          加入專業人士的行列
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            登入
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;tw&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003e高級版\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="9224823"
  data-premium-or-paywall="false"
  data-project-photos="[4282310, 4282311, 4282312, 4282313, 4282314, 4282315, 4282316, 4282317, 4282318, 4282319]"
  id="project-section"
>

  <header class='user-header' data-user-id='9224823'>
<style id='js-profile-color'>
.user-header--background{background:#000000}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(0,0,0,0.00),rgba(0,0,0,0.05) 15%,rgba(0,0,0,0.85) 75%,#000000)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="9224823"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;tw&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:9224823,&quot;username&quot;:&quot;新硯空間設計工作室&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/p/user/avatar/9224823/%E6%96%B0%E7%A1%AF1.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4264566,&quot;head_editor&quot;:false,&quot;first_name&quot;:null,&quot;name&quot;:&quot;新硯空間設計工作室&quot;,&quot;projects&quot;:[{&quot;id&quot;:1183442,&quot;description&quot;:&quot;\u003cp\u003e整體空間為溫暖、明亮的色彩，\u003c/p\u003e\u003cp\u003e在設計上\u003cspan\u003e，\u003c/span\u003e依既有的現況，挑選兼具耐用、實用的素材，\u003c/p\u003e\u003cp\u003e透過設計美學賦予材質新的生命力，\u003c/p\u003e\u003cp\u003e營造空間溫潤的氛圍，\u003c/p\u003e\u003cp\u003e打造出實用、舒適與人性化的生活空間～\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:&quot;https://www.facebook.com/sydesign8809&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:231,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;台中林宅&quot;},{&quot;id&quot;:1180407,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003e該物件為14年的中古屋\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e以簡單溫馨作概念發想\u003c/span\u003e\u003c/p\u003e\u003cp\u003e將充沛的陽光引入室內\u003c/p\u003e\u003cp\u003e襯托出木皮、木地板及木質活動式家具所呈現的舒適感\u003c/p\u003e\u003cp\u003e打造一悠閒生活而愜意的機能宅\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;台中曾宅&quot;},{&quot;id&quot;:1180205,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003e以簡潔俐落的理念來翻新中古屋\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u003cspan\u003e﻿\u003c/span\u003e將大片窗外的光線引入室內\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e為開放式的公共空間帶來明亮的視覺感受\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e整體空間以黑白灰色為基調，搭配點綴性色彩，增添空間的活潑感\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e透過俐落的線條，延展了空間視覺\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e營造出獨一無二的寬闊視野~\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;新竹彭宅&quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/projects/new&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="新硯空間設計工作室" src="https://images.homify.com/image/upload/a_0,c_crop,h_593,q_auto,w_2016,x_0,y_531/v1668329965/p/photo/projects/ikkhqaqqppwdlrrpgh7l.jpg" />

</div>
<div data-if-user="9224823"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#000000' class='user-header--edit-color -selected' data-select-color style='background: #000000' type='button'>#000000</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#000000'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/professionals/interior-designers-decorators">室內設計師與裝修公司</a>
<span class='category-city--in'>在</span>
<a class="category-city--city -themed-" href="/professionals/interior-designers-decorators-in-台中市">台中市</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/professionals/9224823"><img class="avatar--image" data-pin-nopin="true" alt="新硯空間設計工作室" data-pin-media="https://media.homify.com/tr:cm-extract,rt-0,x-,y-,w-37,h-37:w-272,h-272,q-/p/user/avatar/9224823/新硯1.jpg" src="https://media.homify.com/tr:cm-extract,rt-0,x-,y-,w-37,h-37:w-136,h-136,q-/p/user/avatar/9224823/新硯1.jpg" srcset="https://media.homify.com/tr:cm-extract,rt-0,x-,y-,w-37,h-37:w-272,h-272,q-/p/user/avatar/9224823/新硯1.jpg 2x, https://media.homify.com/tr:cm-extract,rt-0,x-,y-,w-37,h-37:w-136,h-136,q-/p/user/avatar/9224823/新硯1.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="9224823"><button aria-label='更換資料照片' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/professionals/interior-designers-decorators">室內設計師與裝修公司</a>
<span class='category-city--in'>在</span>
<a class="category-city--city -themed-" href="/professionals/interior-designers-decorators-in-台中市">台中市</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/professionals/9224823"><div class='user-header--public-name'>新硯空間設計工作室</div>
</a><div class='user-header--rating'>
<a href="/professionals/9224823/reviews"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='9224823'>
<a class="button js-call-button -up-to-xs-" href="tel://+886-952757602"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>打電話洽詢</span></a>
<button aria-label='translation missing: tw.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
打電話洽詢
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+886-952757602"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>+886-952757602</span></a>
</div>
<div class='user-header--interaction' data-if-user='9224823'>
<a class="-up-from-sm- button" href="/professionals/9224823/request_rating/new">要求評論</a>
</div>
<div class='user-header--interaction' data-if-user='9224823'>
<a class="-up-from-sm- button" href="/professionals/9224823/edit">編輯資料</a>
</div>
<div class='user-header--interaction' data-unless-user='9224823'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003e隱私政策\u003c/a\u003e&quot;,&quot;receiverId&quot;:9224823,&quot;selectedCountryCode&quot;:&quot;+886&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/professionals/9224823/messages&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;+KftmxKLsIdF15YA0oKhZvH9sY8jthyqA8lkAI7m2V2TSfx7RMIX8o0C0CxUGX5Nqns5MdfGznE2sdqYGgiXwQ==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;tw&quot;,&quot;user&quot;:{&quot;id&quot;:9224823,&quot;username&quot;:&quot;新硯空間設計工作室&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/p/user/avatar/9224823/%E6%96%B0%E7%A1%AF1.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4264566,&quot;head_editor&quot;:false,&quot;first_name&quot;:null,&quot;name&quot;:&quot;新硯空間設計工作室&quot;,&quot;projects&quot;:[{&quot;id&quot;:1183442,&quot;description&quot;:&quot;\u003cp\u003e整體空間為溫暖、明亮的色彩，\u003c/p\u003e\u003cp\u003e在設計上\u003cspan\u003e，\u003c/span\u003e依既有的現況，挑選兼具耐用、實用的素材，\u003c/p\u003e\u003cp\u003e透過設計美學賦予材質新的生命力，\u003c/p\u003e\u003cp\u003e營造空間溫潤的氛圍，\u003c/p\u003e\u003cp\u003e打造出實用、舒適與人性化的生活空間～\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:&quot;https://www.facebook.com/sydesign8809&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:231,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;台中林宅&quot;},{&quot;id&quot;:1180407,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003e該物件為14年的中古屋\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e以簡單溫馨作概念發想\u003c/span\u003e\u003c/p\u003e\u003cp\u003e將充沛的陽光引入室內\u003c/p\u003e\u003cp\u003e襯托出木皮、木地板及木質活動式家具所呈現的舒適感\u003c/p\u003e\u003cp\u003e打造一悠閒生活而愜意的機能宅\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;台中曾宅&quot;},{&quot;id&quot;:1180205,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003e以簡潔俐落的理念來翻新中古屋\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u003cspan\u003e﻿\u003c/span\u003e將大片窗外的光線引入室內\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e為開放式的公共空間帶來明亮的視覺感受\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e整體空間以黑白灰色為基調，搭配點綴性色彩，增添空間的活潑感\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e透過俐落的線條，延展了空間視覺\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e營造出獨一無二的寬闊視野~\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;新竹彭宅&quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":null,"name":"新硯空間設計工作室","mainEntityOfPage":true,"image":"https://homify-imagekit.s3-eu-central-1.amazonaws.com/media/p/user/avatar/9224823/%E6%96%B0%E7%A1%AF1.jpg?X-Amz-Expires=600\u0026X-Amz-Date=20221216T163857Z\u0026X-Amz-Algorithm=AWS4-HMAC-SHA256\u0026X-Amz-Credential=AKIARPDLW4SIGRAJSEHU/20221216/eu-central-1/s3/aws4_request\u0026X-Amz-SignedHeaders=host\u0026X-Amz-Signature=d7a670563c48ba4e43a98f88bd8ef0e16f7ba79217a464bb4aaf2c3701bfbca5","telephone":"+886-952757602","address":{"@type":"PostalAddress","streetAddress":null,"addressLocality":"台中市","postalCode":"402","addressCountry":"台灣"},"aggregateRating":null,"@id":"https://www.homify.tw/a/partial/shared/professionals/header?id=9224823","geo":{"@type":"GeoCoordinates","latitude":24.127239017647057,"longitude":120.6699078},"description":"\u003cp\u003e多年的設計經驗，累積紮實的實力，\u003c/p\u003e\u003cp\u003e在設計上，以「人」為出發點，傾聽業主的需求與喜好風格，\u003c/p\u003e\u003cp\u003e依既有的現況，規劃動線，挑選素材並注重細節，\u003c/p\u003e\u003cp\u003e透過美學，賦予空間新的生命，\u003c/p\u003e\u003cp\u003e打造屬於客戶獨一無二的生活空間~\u003c/p\u003e","areaServed":{"@type":"place","name":[]},"hasOfferCatalog":{"@type":"OfferCatalog","name":[]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='9224823'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/professionals/9224823"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#info" /></svg></b><span class="font--s">概覽</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/professionals/9224823/projects"><b class="-block- -centered- font--xl">3</b><span class="font--s">專案 (3)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" href="/professionals/9224823/ideabooks"><b class="-block- -centered- font--xl">1</b><span class="font--s">創意點子簿 (1)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/professionals/9224823/reviews"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></b><span class="font--s">評論 (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/professionals/9224823/edit">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/9224823/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/professionals/9224823/request_rating/new">要求評論</a>
<a class="button" rel="nofollow" href="/projects/new">新的專案</a>
<button aria-label='更換資料照片' class='button' id='change-avatar-picture-tab'>更換資料照片</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;tw&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:9224823,&quot;username&quot;:&quot;新硯空間設計工作室&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/p/user/avatar/9224823/%E6%96%B0%E7%A1%AF1.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4264566,&quot;head_editor&quot;:false,&quot;first_name&quot;:null,&quot;name&quot;:&quot;新硯空間設計工作室&quot;,&quot;projects&quot;:[{&quot;id&quot;:1183442,&quot;description&quot;:&quot;\u003cp\u003e整體空間為溫暖、明亮的色彩，\u003c/p\u003e\u003cp\u003e在設計上\u003cspan\u003e，\u003c/span\u003e依既有的現況，挑選兼具耐用、實用的素材，\u003c/p\u003e\u003cp\u003e透過設計美學賦予材質新的生命力，\u003c/p\u003e\u003cp\u003e營造空間溫潤的氛圍，\u003c/p\u003e\u003cp\u003e打造出實用、舒適與人性化的生活空間～\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:&quot;https://www.facebook.com/sydesign8809&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:231,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;台中林宅&quot;},{&quot;id&quot;:1180407,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003e該物件為14年的中古屋\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e以簡單溫馨作概念發想\u003c/span\u003e\u003c/p\u003e\u003cp\u003e將充沛的陽光引入室內\u003c/p\u003e\u003cp\u003e襯托出木皮、木地板及木質活動式家具所呈現的舒適感\u003c/p\u003e\u003cp\u003e打造一悠閒生活而愜意的機能宅\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;台中曾宅&quot;},{&quot;id&quot;:1180205,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003e以簡潔俐落的理念來翻新中古屋\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u003cspan\u003e﻿\u003c/span\u003e將大片窗外的光線引入室內\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e為開放式的公共空間帶來明亮的視覺感受\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e整體空間以黑白灰色為基調，搭配點綴性色彩，增添空間的活潑感\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e透過俐落的線條，延展了空間視覺\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e營造出獨一無二的寬闊視野~\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;新竹彭宅&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/projects/new&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="9224823"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	  <div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">在新的分頁中開啟</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;project&quot;:{&quot;id&quot;:1183442,&quot;description&quot;:&quot;\u003cp\u003e整體空間為溫暖、明亮的色彩，\u003c/p\u003e\u003cp\u003e在設計上\u003cspan\u003e，\u003c/span\u003e依既有的現況，挑選兼具耐用、實用的素材，\u003c/p\u003e\u003cp\u003e透過設計美學賦予材質新的生命力，\u003c/p\u003e\u003cp\u003e營造空間溫潤的氛圍，\u003c/p\u003e\u003cp\u003e打造出實用、舒適與人性化的生活空間～\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:&quot;https://www.facebook.com/sydesign8809&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:231,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;台中林宅&quot;,&quot;user&quot;:{&quot;id&quot;:9224823,&quot;username&quot;:&quot;新硯空間設計工作室&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/p/user/avatar/9224823/%E6%96%B0%E7%A1%AF1.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4264566,&quot;head_editor&quot;:false,&quot;first_name&quot;:null,&quot;name&quot;:&quot;新硯空間設計工作室&quot;},&quot;photos&quot;:[{&quot;id&quot;:4282310,&quot;image&quot;:&quot;p/photo/projects/e68c1885-0f45-4d8f-be1e-4c63c663f932.jpg&quot;,&quot;title&quot;:&quot;台中林宅&quot;,&quot;description&quot;:&quot;\u003cp\u003e客廳\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.facebook.com/sydesign8809&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183442,&quot;user_id&quot;:9224823,&quot;image_alt_text&quot;:&quot;台中林宅 新硯空間設計工作室 现代客厅設計點子、靈感 \u0026 圖片&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4282311,&quot;image&quot;:&quot;p/photo/projects/1e45b80f-3acb-424d-86a0-d1a011e0969a.jpg&quot;,&quot;title&quot;:&quot;台中林宅&quot;,&quot;description&quot;:&quot;\u003cp\u003e餐廳\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.facebook.com/sydesign8809&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:21,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183442,&quot;user_id&quot;:9224823,&quot;image_alt_text&quot;:&quot;台中林宅 新硯空間設計工作室 餐廳&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4282312,&quot;image&quot;:&quot;p/photo/projects/7b837994-0832-4bc8-a0ed-a6224cb49b4c.jpg&quot;,&quot;title&quot;:&quot;台中林宅&quot;,&quot;description&quot;:&quot;\u003cp\u003e客廳\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.facebook.com/sydesign8809&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183442,&quot;user_id&quot;:9224823,&quot;image_alt_text&quot;:&quot;台中林宅 新硯空間設計工作室 现代客厅設計點子、靈感 \u0026 圖片&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4282313,&quot;image&quot;:&quot;p/photo/projects/6faade05-a7a9-478f-9962-566e51420385.jpg&quot;,&quot;title&quot;:&quot;台中林宅&quot;,&quot;description&quot;:&quot;\u003cp\u003e次臥\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.facebook.com/sydesign8809&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:243,&quot;space_parent_category_id&quot;:19,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183442,&quot;user_id&quot;:9224823,&quot;image_alt_text&quot;:&quot;台中林宅 新硯空間設計工作室 小臥室&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4282314,&quot;image&quot;:&quot;p/photo/projects/d0267e0c-b1ed-4c46-a619-836efb1e4e06.jpg&quot;,&quot;title&quot;:&quot;台中林宅&quot;,&quot;description&quot;:&quot;\u003cp\u003e次臥書桌\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.facebook.com/sydesign8809&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:243,&quot;space_parent_category_id&quot;:19,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183442,&quot;user_id&quot;:9224823,&quot;image_alt_text&quot;:&quot;台中林宅 新硯空間設計工作室 小臥室&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4282315,&quot;image&quot;:&quot;p/photo/projects/1866ac8b-70fd-496d-8a41-2c9c3ea9eb57.jpg&quot;,&quot;title&quot;:&quot;台中林宅&quot;,&quot;description&quot;:&quot;\u003cp\u003e次臥\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.facebook.com/sydesign8809&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:243,&quot;space_parent_category_id&quot;:19,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183442,&quot;user_id&quot;:9224823,&quot;image_alt_text&quot;:&quot;台中林宅 新硯空間設計工作室 小臥室&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4282316,&quot;image&quot;:&quot;p/photo/projects/79827c2d-a633-448c-ba88-efe909baedfa.jpg&quot;,&quot;title&quot;:&quot;台中林宅&quot;,&quot;description&quot;:&quot;\u003cp\u003e主臥衣櫃\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.facebook.com/sydesign8809&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:247,&quot;space_parent_category_id&quot;:19,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183442,&quot;user_id&quot;:9224823,&quot;image_alt_text&quot;:&quot;台中林宅 新硯空間設計工作室 主卧室&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4282317,&quot;image&quot;:&quot;p/photo/projects/a0765113-8fe7-4afe-a70f-2b3cd4470bf6.jpg&quot;,&quot;title&quot;:&quot;台中林宅&quot;,&quot;description&quot;:&quot;\u003cp\u003e主臥室\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.facebook.com/sydesign8809&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:247,&quot;space_parent_category_id&quot;:19,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183442,&quot;user_id&quot;:9224823,&quot;image_alt_text&quot;:&quot;台中林宅 新硯空間設計工作室 主卧室&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4282318,&quot;image&quot;:&quot;p/photo/projects/e080583e-b85b-418e-a16d-cba37ba9169a.jpg&quot;,&quot;title&quot;:&quot;台中林宅&quot;,&quot;description&quot;:&quot;\u003cp\u003e主臥室\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.facebook.com/sydesign8809&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:247,&quot;space_parent_category_id&quot;:19,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183442,&quot;user_id&quot;:9224823,&quot;image_alt_text&quot;:&quot;台中林宅 新硯空間設計工作室 主卧室&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4282319,&quot;image&quot;:&quot;p/photo/projects/8935a301-d39a-4500-a843-9ba1211347b0.jpg&quot;,&quot;title&quot;:&quot;台中林宅&quot;,&quot;description&quot;:&quot;\u003cp\u003e主浴\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.facebook.com/sydesign8809&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183442,&quot;user_id&quot;:9224823,&quot;image_alt_text&quot;:&quot;台中林宅 新硯空間設計工作室 現代浴室設計點子、靈感\u0026圖片&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;計劃與空間&quot;,&quot;space&quot;],[&quot;樣式∕草圖∕平面圖&quot;,&quot;drawing&quot;],[&quot;老屋翻新前後圖&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;北歐風&quot;,9],[&quot;古典風&quot;,4],[&quot;地中海風&quot;,5],[&quot;工業風&quot;,8],[&quot;日式風、東方風&quot;,1],[&quot;殖民地風&quot;,10],[&quot;熱帶風&quot;,11],[&quot;現代風&quot;,2],[&quot;田園風&quot;,6],[&quot;簡約風&quot;,12],[&quot;鄉村風&quot;,7],[&quot;隨意取材風&quot;,3]],&quot;colors&quot;:[[&quot;Amber/Gold&quot;,5],[&quot;Beige&quot;,7],[&quot;Black&quot;,1],[&quot;Blue&quot;,13],[&quot;Brown&quot;,6],[&quot;Green&quot;,15],[&quot;Grey&quot;,3],[&quot;Metallic/Silver&quot;,4],[&quot;Multicolored&quot;,17],[&quot;Orange&quot;,9],[&quot;Pink&quot;,11],[&quot;Purple/Violet&quot;,12],[&quot;Red&quot;,10],[&quot;Transparent&quot;,18],[&quot;Turquoise&quot;,14],[&quot;White&quot;,2],[&quot;Wood effect&quot;,16],[&quot;Yellow&quot;,8]],&quot;materialsSpace&quot;:[[&quot;MDF&quot;,21],[&quot;OSB&quot;,20],[&quot;刨花板&quot;,22],[&quot;合板&quot;,19],[&quot;塑木複合材料&quot;,23],[&quot;塑膠&quot;,26],[&quot;大理石&quot;,39],[&quot;實木&quot;,17],[&quot;強化水泥&quot;,47],[&quot;木頭&quot;,16],[&quot;橡膠&quot;,27],[&quot;水泥&quot;,46],[&quot;玻璃&quot;,28],[&quot;石器&quot;,34],[&quot;石板&quot;,36],[&quot;石灰岩&quot;,37],[&quot;石英&quot;,40],[&quot;砂岩&quot;,38],[&quot;磁磚&quot;,31],[&quot;磚塊&quot;,30],[&quot;竹&quot;,15],[&quot;花崗岩&quot;,35],[&quot;複合木地板&quot;,18],[&quot;軟木塞&quot;,24],[&quot;金屬&quot;,41],[&quot;銀/金&quot;,45],[&quot;銅/青銅/黃銅&quot;,44],[&quot;鋁箔/鋅&quot;,43],[&quot;鐵/鋼&quot;,42],[&quot;陶器&quot;,29]],&quot;materialsProduct&quot;:[[&quot;MDF&quot;,21],[&quot;OSB&quot;,20],[&quot;亞麻織品&quot;,11],[&quot;假皮&quot;,4],[&quot;刨花板&quot;,22],[&quot;合成纖維&quot;,6],[&quot;合板&quot;,19],[&quot;塑木複合材料&quot;,23],[&quot;塑膠&quot;,26],[&quot;大理石&quot;,39],[&quot;天然纖維&quot;,7],[&quot;實木&quot;,17],[&quot;布織品&quot;,5],[&quot;強化水泥&quot;,47],[&quot;木頭&quot;,16],[&quot;棉&quot;,10],[&quot;橡膠&quot;,27],[&quot;毛&quot;,2],[&quot;水泥&quot;,46],[&quot;玻璃&quot;,28],[&quot;瓷器&quot;,33],[&quot;皮革&quot;,3],[&quot;石器&quot;,34],[&quot;石板&quot;,36],[&quot;石灰岩&quot;,37],[&quot;石英&quot;,40],[&quot;砂岩&quot;,38],[&quot;磁磚&quot;,31],[&quot;磚塊&quot;,30],[&quot;竹&quot;,15],[&quot;紙&quot;,25],[&quot;絲綢&quot;,8],[&quot;羊毛&quot;,9],[&quot;羽毛&quot;,1],[&quot;花崗岩&quot;,35],[&quot;藤/柳&quot;,14],[&quot;複合木地板&quot;,18],[&quot;西沙爾麻/麥草&quot;,13],[&quot;軟木塞&quot;,24],[&quot;金屬&quot;,41],[&quot;銀/金&quot;,45],[&quot;銅/青銅/黃銅&quot;,44],[&quot;鋁箔/鋅&quot;,43],[&quot;鐵/鋼&quot;,42],[&quot;陶器&quot;,29],[&quot;陶器&quot;,32],[&quot;麻/黃麻&quot;,12]],&quot;categoriesSpace&quot;:[[&quot;健身房&quot;,3],[&quot;储藏室&quot;,252],[&quot;商业空间&quot;,255],[&quot;地板&quot;,238],[&quot;嬰兒房/兒童房&quot;,5,[[&quot;嬰兒房&quot;,197],[&quot;青少年房&quot;,198],[&quot;男孩房&quot;,221],[&quot;女孩房&quot;,222]]],[&quot;客廳&quot;,9],[&quot;屋頂&quot;,201,[[&quot;平屋頂&quot;,215],[&quot;斜屋頂&quot;,216],[&quot;人字形屋頂&quot;,217],[&quot;斜脊屋頂&quot;,218],[&quot;屋頂露臺&quot;,219]]],[&quot;庭院&quot;,7,[[&quot;庭院遮陽棚&quot;,193],[&quot;石頭庭院&quot;,194],[&quot;庭院池塘&quot;,195],[&quot;前院&quot;,203],[&quot;禪風庭院&quot;,205],[&quot;室内花园&quot;,250]]],[&quot;廚房&quot;,6,[[&quot;系統廚具&quot;,206],[&quot;置入式廚房&quot;,207],[&quot;小廚房&quot;,244]]],[&quot;房子&quot;,17,[[&quot;獨棟房&quot;,185],[&quot;組合屋&quot;,187],[&quot;平房&quot;,200],[&quot;別墅&quot;,214],[&quot;木屋&quot;,225],[&quot;度假別墅&quot;,230],[&quot;華廈&quot;,231],[&quot;排屋&quot;,232],[&quot;層疊式原木屋&quot;,233],[&quot;被動式房屋&quot;,234],[&quot;小房子&quot;,242],[&quot;公寓&quot;,249]]],[&quot;更多房间&quot;,251],[&quot;更衣室&quot;,22],[&quot;書房/辦公室&quot;,4],[&quot;樓梯&quot;,237],[&quot;水療&quot;,20,[[&quot;桑拿&quot;,188],[&quot;蒸氣浴&quot;,192],[&quot;按摩浴缸&quot;,239]]],[&quot;泳池&quot;,12,[[&quot;無邊際泳池&quot;,186],[&quot;庭院泳池&quot;,196],[&quot;天然泳池&quot;,220],[&quot;按摩泳池&quot;,241]]],[&quot;洗衣房&quot;,254],[&quot;浴室&quot;,14],[&quot;溫室&quot;,52],[&quot;牆面&quot;,49],[&quot;窗戶&quot;,48,[[&quot;天窗&quot;,208],[&quot;塑膠窗&quot;,209],[&quot;地下室窗戶&quot;,210],[&quot;百葉窗&quot;,211],[&quot;木頭窗&quot;,213]]],[&quot;臥室&quot;,19,[[&quot;小臥室&quot;,243],[&quot;主卧室&quot;,247]]],[&quot;視聽室&quot;,10,[[&quot;家庭劇院&quot;,155]]],[&quot;走廊 \u0026 玄關&quot;,47],[&quot;車庫/遮陽棚&quot;,23,[[&quot;組合式車庫&quot;,189],[&quot;雙車庫&quot;,190],[&quot;車庫門&quot;,191],[&quot;停車棚&quot;,204]]],[&quot;遊艇與噴射機&quot;,27],[&quot;酒窖&quot;,16],[&quot;門&quot;,202,[[&quot;前門&quot;,224],[&quot;室內門&quot;,226],[&quot;拉門&quot;,227],[&quot;玻璃門&quot;,228],[&quot;木頭門&quot;,229]]],[&quot;陽台&quot;,245],[&quot;露臺&quot;,50],[&quot;餐廳&quot;,21]]},&quot;measurementUnit&quot;:&quot;m&quot;,&quot;editMode&quot;:null,&quot;editPhotoID&quot;:null}" data-hydrate="1"></div>

  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<div data-react-class="SimilarProjects" data-react-props="{&quot;projects&quot;:[{&quot;id&quot;:1159731,&quot;title&quot;:&quot;咸亨&quot;,&quot;user_id&quot;:9104395,&quot;main_photo&quot;:{&quot;id&quot;:4178562,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656988799/p/photo/projects/molznhmtp7zux280m2nt.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:533},&quot;premium&quot;:false},&quot;photos_count&quot;:11,&quot;premium&quot;:false},{&quot;id&quot;:791307,&quot;title&quot;:&quot;台中電梯大樓設計案&quot;,&quot;user_id&quot;:1932925,&quot;main_photo&quot;:{&quot;id&quot;:3713184,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1609136211/p/photo/image/3713184/IMG_4489.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false},&quot;photos_count&quot;:7,&quot;premium&quot;:false},{&quot;id&quot;:477773,&quot;title&quot;:&quot;桃園 電梯大樓設計案&quot;,&quot;user_id&quot;:1932925,&quot;main_photo&quot;:{&quot;id&quot;:3458606,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588055758/p/photo/image/3458606/DSC_0196.jpg&quot;,&quot;width&quot;:4160,&quot;height&quot;:2752},&quot;premium&quot;:false},&quot;photos_count&quot;:10,&quot;premium&quot;:false}],&quot;locale&quot;:&quot;tw&quot;}" data-hydrate="1"></div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-055befb632.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-ebb04c0573.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=tw"></script>

<script src="/assets/professionalProfile.497f6500aa837a31efaf.js" defer="defer"></script>
<script src="/assets/project.c3d199eb136af02f3941.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/en-us"
        target="_blank"
      >
        協助與支援
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        免費註冊公司帳號
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>高級版</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        使用條款與條件
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        隱私政策
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        印記
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        徽章
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        主題
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://homify.jobs.personio.de/"
        target=""
      >
        工作
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">獲得更好的體驗！</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/tw/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8?utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_tw.png" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_tw.png" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify國際</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/projects/1183442"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -tw flag-link-tw"></span>
        </span>
				TAIWAN
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.3cdaf73c94d46ac2cc19.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.tw/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
