<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="zh-TW" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TJF2JBX');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="nPU72fSQq4oPG-_w_cmWlsD6xtE4gY11kalK0gzffzs" name="google-site-verification">
    <meta content="3223a0196a" name="verify-admitad">
    <meta content="8a755014ad41305ed1a07f69de21c057" name="p:domain_verify">
    <meta content="1698416150431783" name="fb:pages">
    <meta property="fb:pages" content="1698416150431783" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-70a2799b73.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>
  <link href="https://fonts.googleapis.com/earlyaccess/notosanstc.css" rel="stylesheet">

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="tw",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-32",googleTrackingDomain:"homify.tw",env:"production",locale:"tw",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: tw.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\u7dda\u4e0a\u96dc\u8a8c",icon:"instagram"},projects:{type:"\u5c08\u6848",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/tw.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'tw'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>現代美式天空 | homify</title>
  <meta content="*" data-resource-name="Project" data-resource-id="954318" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-projects-show,settings/1" name="x-cache-tags">

<link href='https://www.homify.tw/projects/954318' rel='canonical' />





<meta name="description" property="og:description" content="Find home projects from professionals for ideas &amp; inspiration. 現代美式天空 by 微自然室內裝修設計有限公司 | homify" lang="zh-TW">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="zh-TW">

<meta content="article" property="og:type">
<meta content="homify.tw" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_1108/v1623579725/p/photo/image/3874674/917_4033_resize/scandinavian-living-room-photos-by.jpg' property='og:image'>

<meta property="og:title" content="現代美式天空 | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/projects/954318"},"","/projects/954318")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-26646d12d3.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--tw" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacy Policy\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="關閉"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		你的瀏覽器已過期。
	</p>
	<p class="popup-browser-banner">
		想要更輕鬆體驗居家設計的話，請下載其他的免費瀏覽器。點擊圖示就行摟!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TJF2JBX'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	<div data-facebook_app_id='1453035398043362' id='fb-root'></div>
<script src="/assets/social_sharing-03af22de30.js" defer="defer"></script>

		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          空間
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          專業人士
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          雜誌
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          加入專業人士的行列
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          高級版
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">登出</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          登入
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;tw&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          加入專業人士的行列
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            登入
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;tw&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003e高級版\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="1925109"
  data-premium-or-paywall="false"
  data-project-photos="[3874674, 3874675, 3874676, 3874677, 3874678, 3874679, 3874680, 3874681, 3874682, 3874683, 3874684, 3874685, 3874686, 3874687, 3874688, 3874689]"
  id="project-section"
>

  <header class='user-header' data-user-id='1925109'>
<style id='js-profile-color'>
.user-header--background{background:#857c74}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(133,124,116,0.00),rgba(133,124,116,0.05) 15%,rgba(133,124,116,0.85) 75%,#857c74)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="1925109"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;tw&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:1925109,&quot;username&quot;:&quot;minature.hsu&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1479814582/p/user/avatar/1925109/LOGO_800x600.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:3290742,&quot;name&quot;:&quot;微自然室內裝修設計有限公司&quot;,&quot;projects&quot;:[{&quot;id&quot;:954348,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：26坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：北歐風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、書房、主臥房、客房、衛浴X2\u003c/p\u003e\u003cp\u003e主要建材：壁紙、鐵件、美耐板、寫真板、明鏡、松木實木、進口花磚、結晶鋼烤門片、線板、烤漆\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/99&quot;,&quot;total_dimensions&quot;:&quot;86 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;和色彩做朋友．彩色漸層之家&quot;},{&quot;id&quot;:954324,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：共75坪(實際設計坪數50坪)\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：透天\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、更衣室、書房、客房、小孩房、衛浴X2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、竹炭健康漆、系統板、布紋美耐板、後製清水模塗料、進口超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/98&quot;,&quot;total_dimensions&quot;:&quot;165 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;由外而內、步步紮實的中古透天翻修&quot;},{&quot;id&quot;:954318,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人二小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：40坪\u003c/p\u003e\u003cp\u003e房屋位置：新北市\u003c/p\u003e\u003cp\u003e設計風格：現代+美式風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、儲藏室、主臥房、小孩房X2、書房、衛浴X3\u003c/p\u003e\u003cp\u003e主要建材：壁紙、進口石紋美耐板、松木實木、系統板、實木百葉、進口超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/97&quot;,&quot;total_dimensions&quot;:&quot;132 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;現代美式天空&quot;},{&quot;id&quot;:954313,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：30坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、更衣室、客房、孝親房、衛浴X2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、木心板、竹炭健康漆、鐵件、烤漆、後製清水模塗料、進口超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/89&quot;,&quot;total_dimensions&quot;:&quot;99 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;自然派‧小日子&quot;},{&quot;id&quot;:954300,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人三小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：50坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、儲藏室、客廳、餐廳、廚房、主臥房、更衣室、小孩房X3、衛浴X3\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、AICA彩妝壁板、美耐板、人造石、KD板岩鋸痕自然拼、KD柚木鋼刷自然拚、竹炭健康漆、進口超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/88&quot;,&quot;total_dimensions&quot;:&quot;165 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;45-degree轉角的風景&quot;},{&quot;id&quot;:954289,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人二小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：40坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、廚房、餐廳、主臥房、書房、小孩房X2、衛浴X2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、AICA彩妝壁板、美耐板、壁紙、無毒黑板漆、KD梧桐木鋼刷實木拼、進口超耐磨木地板、人造石\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/83&quot;,&quot;total_dimensions&quot;:&quot;132 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;置身在飯店般的時尚精品美宅&quot;},{&quot;id&quot;:954265,&quot;description&quot;:&quot;\u003cp\u003e居住成員：一大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：20坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、廚房、主臥房、多功能室、衛浴\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、KD秋香木實木拼、黑雲岩美耐板、鋁框拉門、茶色玻璃、馬來柚實木、鐵件、後製清水模、超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/79&quot;,&quot;total_dimensions&quot;:&quot;66 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;單身女性的夢想小宅&quot;},{&quot;id&quot;:448295,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：252萬(含空調)\u003c/p\u003e\u003cp\u003e房屋坪數：25坪(樓下)+ 25坪(樓上，僅部分施作)\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：美式鄉村風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、衛浴x1、樓梯間\u003c/p\u003e\u003cp\u003e主要建材：烤漆、得利竹炭漆、進口木紋磚、KD瑞士檀木噴砂自然拼、PU線板、系統櫃、黑色烤漆鋁框拉門、超耐磨木地板、黑色烤漆鋼骨樓梯、梣木樓梯踏板、鵝牌氣密窗、文化石\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;鄉村風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;82 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$2,520,000&quot;,&quot;title&quot;:&quot;向美式經典致敬--二十年老屋新個性&quot;},{&quot;id&quot;:414949,&quot;description&quot;:&quot;\u003cp\u003e居住成員：夫妻、一女孩\u003c/p\u003e\u003cp\u003e\n裝潢費用：150萬(不含空調、家具)\u003c/p\u003e\u003cp\u003e房屋坪數：20坪\u003c/p\u003e\u003cp\u003e房屋位置：台北市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：公寓\u003c/p\u003e\u003cp\u003e房屋狀況：舊屋翻新\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、客臥房、小孩房、衛浴x1\u003c/p\u003e\u003cp\u003e主要建材：珪藻土、烤漆、拓彩岩、歐洲白橡木噴砂自然拼、亞麻布、南方松、黑玻、耐磨木地板\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;66 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$1,500,000&quot;,&quot;title&quot;:&quot;日光森活‧三十年老屋新生命&quot;},{&quot;id&quot;:663771,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人二小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：32坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、小孩房、客房、書房、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、黑板漆、KD栓木鋼刷自然拼、KD白橡木鋼刷自然拼、單寧梭織美耐板、鋁框拉門、竹炭健康漆、超耐磨木地板、布紋美耐板、明鏡\u0026nbsp;\u0026nbsp;\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/42&quot;,&quot;total_dimensions&quot;:&quot;106 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;寵物與小孩的療癒居家&quot;},{&quot;id&quot;:555399,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：30坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、小孩房、客房、書房、儲藏室、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、黑板漆、拓採岩、KD梧桐木噴砂實木拼、珪藻土、單寧梭織美耐板、賽麗石、火立克一級耐燃美耐板、結晶鋼烤門板、鋁框門、竹炭健康漆、超耐磨木地板、明鏡\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/76&quot;,&quot;total_dimensions&quot;:&quot;99 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;北歐療癒小清新&quot;},{&quot;id&quot;:414952,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人一小孩\u003c/p\u003e\u003cp\u003e\n裝潢費用：88萬(含空調，不含家具)\u003c/p\u003e\u003cp\u003e房屋坪數：28坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：鄉村風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、書房、客臥室、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：烤漆、得利竹炭漆、茶鏡、秋香染白貼皮、夾紗玻璃、鵝黃色文化石\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;鄉村風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;95 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$880,000&quot;,&quot;title&quot;:&quot;鄉村優雅宅&quot;},{&quot;id&quot;:414930,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：100萬(不含家具、空調)\u003c/p\u003e\u003cp\u003e房屋坪數：32坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代簡約風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\n空間格局：玄關、客廳、餐廳、廚房、主臥房、書房、客房、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：烤漆、人造石、得利竹炭漆、茶鏡、KD栓木鋸痕自然拼\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;106 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$10,000,000&quot;,&quot;title&quot;:&quot;有溫度的木意居家生活&quot;},{&quot;id&quot;:663761,&quot;description&quot;:&quot;\u003cp\u003e居住成員：一大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：25坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、廚房、主臥房、更衣室、書房、客臥室、衛浴X2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、KD梧桐木噴砂實木拼、石紋美耐板、織紋美耐板、火立克美耐板、磁性美耐板、鋁框拉門、茶鏡、鐵件、超耐磨木地板、竹炭健康漆\u0026nbsp;\u0026nbsp;\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/81&quot;,&quot;total_dimensions&quot;:&quot;82&#39;.&#39;5 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Mezzanine Apartment&quot;},{&quot;id&quot;:414996,&quot;description&quot;:&quot;\u003cp\u003e居住成員：夫妻\u003c/p\u003e\u003cp\u003e\n裝潢費用：220萬(不含傢俱、空調)\u003c/p\u003e\u003cp\u003e房屋坪數：25坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹\u003c/p\u003e\u003cp\u003e設計風格：鄉村\u003c/p\u003e\u003cp\u003e房屋類型：標準格局\u003c/p\u003e\u003cp\u003e房屋狀況：老屋翻新\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、書房、主臥房、次臥房、更衣室、衛浴\u003c/p\u003e\u003cp\u003e主要建材：烤漆、得利竹炭健康漆、烤漆、鵝牌氣密窗、玻璃磚、文化石、橡木集成貼皮、胡桃集成貼皮、馬賽克、復古磚\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;鄉村風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;83 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$2,200,000&quot;,&quot;title&quot;:&quot;彩色繽紛居&quot;},{&quot;id&quot;:663772,&quot;description&quot;:&quot;\u003cp\u003e居住成員：大人×2、小孩×1\u003c/p\u003e\u003cp\u003e房屋坪數：58坪（室內）\u003c/p\u003e\u003cp\u003e設計風格：自然療癒風\u003c/p\u003e\u003cp\u003e房屋類型：大坪數\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、和室、主臥房、次臥室、客房、衛浴x3\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、鐵件、阿波羅灰大理石、銀狐大理石、KD楓木手刮木地板、KD白橡木手刮木地板、KD柚木鋼刷自然拼、KD白橡木鋼刷實木拼、KD白橡木鋼刷自然拼、富美佳黑雲岩美耐板、硅藻土、仿清水模塗料、馬來柚木實木、南方松、烤漆、茶鏡、進口壁紙\u0026nbsp;\u0026nbsp;\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;日式風、東方風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/44&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;水岸青&quot;},{&quot;id&quot;:663770,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人一小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：40坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：日式風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、小孩房、書房、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、鋁框拉門、竹炭健康漆、KD白橡木實木拼、超耐磨木地板、布紋美耐板、文化石、後製清水模塗料、鐵件、馬來柚實木\u0026nbsp;\u0026nbsp;\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;日式風、東方風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/40&quot;,&quot;total_dimensions&quot;:&quot;132 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;日出東方&quot;},{&quot;id&quot;:663762,&quot;description&quot;:&quot;\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：23坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：工業風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、會議室、辦公室、儲藏室\u003c/p\u003e\u003cp\u003e主要建材：水泥粉光、鐵件、塑膠地板、木心板、螺旋管、人造花\u0026nbsp;\u0026nbsp;\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;田園風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/80&quot;,&quot;total_dimensions&quot;:&quot;76 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;以植物為主角的森林系辦公室&quot;},{&quot;id&quot;:555402,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：25坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新城屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、小孩房x2、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、KD柚木實木拼、KD白橡木實木拼、霧面奈米智慧材、賽麗石、印度黑花崗岩、黑色美耐板、柚木實木、香杉實木、鐵件、後製清水模、超耐磨木地板\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;日式風、東方風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/78&quot;,&quot;total_dimensions&quot;:&quot;82&#39;.&#39;5 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;謐‧境 Silence&quot;},{&quot;id&quot;:421920,&quot;description&quot;:&quot;\u003cp\u003e居住成員：一大人(女性)\u003c/p\u003e\u003cp\u003e裝潢費用：91萬(不含空調、家具)\u003c/p\u003e\u003cp\u003e房屋坪數：26坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代簡約風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、書房、客臥室、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：結晶鋼烤、烤漆、金屬美耐板、銀狐大理石、鋁框拉門、KD白楊木鋼刷實木拼、繃布板、茶鏡、灰鏡、茶玻\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;86 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$1,000,000&quot;,&quot;title&quot;:&quot;PURE‧乾淨而純粹 &quot;},{&quot;id&quot;:414944,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人二小孩\u003c/p\u003e\u003cp\u003e\n裝潢費用：110萬(不含家具、空調)\u003c/p\u003e\u003cp\u003e房屋坪數：34坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代簡約風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、書房、小孩房一、小孩房二、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：烤漆、灰色仿清水模磁磚、鋁框玻璃、得利竹炭漆、茶鏡、KD白栓木噴砂自然拼\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;112 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$1,100,000&quot;,&quot;title&quot;:&quot;灰色簡約俐落宅&quot;},{&quot;id&quot;:421921,&quot;description&quot;:&quot;\u003cp\u003e居住成員：夫妻\u003c/p\u003e\u003cp\u003e裝潢費用：80萬(不含空調、家具) \u003c/p\u003e\u003cp\u003e房屋坪數：25坪\u003c/p\u003e\u003cp\u003e房屋位置：竹北市  \u003c/p\u003e\u003cp\u003e設計風格：休閒\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋 \u003c/p\u003e\u003cp\u003e空間格局：客廳、餐廳、廚房、主臥房、客臥房、更衣室、衛浴x2 \u003c/p\u003e\u003cp\u003e主要建材：文化石、KD白橡木噴砂貼皮、深綠君子竹貼皮、烤漆、茶鏡、茶玻、亞麻布坐墊\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;83 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$850,000&quot;,&quot;title&quot;:&quot;超實用機能宅&quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/projects/new&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="微自然室內裝修設計有限公司" src="https://images.homify.com/image/upload/a_0,c_crop,h_235,q_auto,w_800,x_0,y_134/v1576199904/p/photo/image/3290742/321_6827_resize.jpg" />

</div>
<div data-if-user="1925109"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#857c74' class='user-header--edit-color -selected' data-select-color style='background: #857c74' type='button'>#857c74</button>
<button aria-label='#c6bdb5' class='user-header--edit-color' data-select-color style='background: #c6bdb5' type='button'>#c6bdb5</button>
<button aria-label='#47423d' class='user-header--edit-color' data-select-color style='background: #47423d' type='button'>#47423d</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<button aria-label='#000000' class='user-header--edit-color' data-select-color style='background: #000000' type='button'>#000000</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#857c74'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/professionals/interior-designers-decorators">室內設計師與裝修公司</a>
<span class='category-city--in'>在</span>
<a class="category-city--city -themed-" href="/professionals/interior-designers-decorators-in-taiwan-hsinchu-city-east-district-新竹市">Taiwan, Hsinchu City, East District, 新竹市</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/professionals/1925109"><img class="avatar--image" data-pin-nopin="true" alt="微自然室內裝修設計有限公司" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1479814582/p/user/avatar/1925109/LOGO_800x600.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1479814582/p/user/avatar/1925109/LOGO_800x600.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1479814582/p/user/avatar/1925109/LOGO_800x600.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1479814582/p/user/avatar/1925109/LOGO_800x600.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="1925109"><button aria-label='更換資料照片' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/professionals/interior-designers-decorators">室內設計師與裝修公司</a>
<span class='category-city--in'>在</span>
<a class="category-city--city -themed-" href="/professionals/interior-designers-decorators-in-taiwan-hsinchu-city-east-district-新竹市">Taiwan, Hsinchu City, East District, 新竹市</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/professionals/1925109"><div class='user-header--public-name'>微自然室內裝修設計有限公司</div>
</a><div class='user-header--rating'>
<a href="/professionals/1925109/reviews"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<span>(5)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='1925109'>
<a class="button js-call-button -up-to-xs-" href="tel://+886-36661008"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>打電話洽詢</span></a>
<button aria-label='translation missing: tw.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
打電話洽詢
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+886-36661008"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>+886-36661008</span></a>
</div>
<div class='user-header--interaction' data-if-user='1925109'>
<a class="-up-from-sm- button" href="/professionals/1925109/request_rating/new">要求評論</a>
</div>
<div class='user-header--interaction' data-if-user='1925109'>
<a class="-up-from-sm- button" href="/professionals/1925109/edit">編輯資料</a>
</div>
<div class='user-header--interaction' data-unless-user='1925109'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003e隱私政策\u003c/a\u003e&quot;,&quot;receiverId&quot;:1925109,&quot;selectedCountryCode&quot;:&quot;+886&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/professionals/1925109/messages&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://minature.com.tw/&#39;);" rel="nofollow" href="http://minature.com.tw/">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://minature.com.tw/&#39;);" rel="nofollow" href="http://minature.com.tw/">minature.com.tw</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;kQmj+n8Tiqg+fv9426pUndipYgQzcCaoxId2EmyAtOmzpXrXHTT3s/RRjXY184I4yPFiVckIUjOUCCeJX/X4Rw==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;tw&quot;,&quot;user&quot;:{&quot;id&quot;:1925109,&quot;username&quot;:&quot;minature.hsu&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1479814582/p/user/avatar/1925109/LOGO_800x600.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:3290742,&quot;name&quot;:&quot;微自然室內裝修設計有限公司&quot;,&quot;projects&quot;:[{&quot;id&quot;:954348,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：26坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：北歐風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、書房、主臥房、客房、衛浴X2\u003c/p\u003e\u003cp\u003e主要建材：壁紙、鐵件、美耐板、寫真板、明鏡、松木實木、進口花磚、結晶鋼烤門片、線板、烤漆\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/99&quot;,&quot;total_dimensions&quot;:&quot;86 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;和色彩做朋友．彩色漸層之家&quot;},{&quot;id&quot;:954324,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：共75坪(實際設計坪數50坪)\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：透天\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、更衣室、書房、客房、小孩房、衛浴X2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、竹炭健康漆、系統板、布紋美耐板、後製清水模塗料、進口超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/98&quot;,&quot;total_dimensions&quot;:&quot;165 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;由外而內、步步紮實的中古透天翻修&quot;},{&quot;id&quot;:954318,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人二小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：40坪\u003c/p\u003e\u003cp\u003e房屋位置：新北市\u003c/p\u003e\u003cp\u003e設計風格：現代+美式風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、儲藏室、主臥房、小孩房X2、書房、衛浴X3\u003c/p\u003e\u003cp\u003e主要建材：壁紙、進口石紋美耐板、松木實木、系統板、實木百葉、進口超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/97&quot;,&quot;total_dimensions&quot;:&quot;132 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;現代美式天空&quot;},{&quot;id&quot;:954313,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：30坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、更衣室、客房、孝親房、衛浴X2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、木心板、竹炭健康漆、鐵件、烤漆、後製清水模塗料、進口超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/89&quot;,&quot;total_dimensions&quot;:&quot;99 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;自然派‧小日子&quot;},{&quot;id&quot;:954300,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人三小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：50坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、儲藏室、客廳、餐廳、廚房、主臥房、更衣室、小孩房X3、衛浴X3\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、AICA彩妝壁板、美耐板、人造石、KD板岩鋸痕自然拼、KD柚木鋼刷自然拚、竹炭健康漆、進口超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/88&quot;,&quot;total_dimensions&quot;:&quot;165 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;45-degree轉角的風景&quot;},{&quot;id&quot;:954289,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人二小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：40坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、廚房、餐廳、主臥房、書房、小孩房X2、衛浴X2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、AICA彩妝壁板、美耐板、壁紙、無毒黑板漆、KD梧桐木鋼刷實木拼、進口超耐磨木地板、人造石\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/83&quot;,&quot;total_dimensions&quot;:&quot;132 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;置身在飯店般的時尚精品美宅&quot;},{&quot;id&quot;:954265,&quot;description&quot;:&quot;\u003cp\u003e居住成員：一大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：20坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、廚房、主臥房、多功能室、衛浴\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、KD秋香木實木拼、黑雲岩美耐板、鋁框拉門、茶色玻璃、馬來柚實木、鐵件、後製清水模、超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/79&quot;,&quot;total_dimensions&quot;:&quot;66 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;單身女性的夢想小宅&quot;},{&quot;id&quot;:448295,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：252萬(含空調)\u003c/p\u003e\u003cp\u003e房屋坪數：25坪(樓下)+ 25坪(樓上，僅部分施作)\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：美式鄉村風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、衛浴x1、樓梯間\u003c/p\u003e\u003cp\u003e主要建材：烤漆、得利竹炭漆、進口木紋磚、KD瑞士檀木噴砂自然拼、PU線板、系統櫃、黑色烤漆鋁框拉門、超耐磨木地板、黑色烤漆鋼骨樓梯、梣木樓梯踏板、鵝牌氣密窗、文化石\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;鄉村風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;82 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$2,520,000&quot;,&quot;title&quot;:&quot;向美式經典致敬--二十年老屋新個性&quot;},{&quot;id&quot;:414949,&quot;description&quot;:&quot;\u003cp\u003e居住成員：夫妻、一女孩\u003c/p\u003e\u003cp\u003e\n裝潢費用：150萬(不含空調、家具)\u003c/p\u003e\u003cp\u003e房屋坪數：20坪\u003c/p\u003e\u003cp\u003e房屋位置：台北市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：公寓\u003c/p\u003e\u003cp\u003e房屋狀況：舊屋翻新\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、客臥房、小孩房、衛浴x1\u003c/p\u003e\u003cp\u003e主要建材：珪藻土、烤漆、拓彩岩、歐洲白橡木噴砂自然拼、亞麻布、南方松、黑玻、耐磨木地板\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;66 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$1,500,000&quot;,&quot;title&quot;:&quot;日光森活‧三十年老屋新生命&quot;},{&quot;id&quot;:663771,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人二小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：32坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、小孩房、客房、書房、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、黑板漆、KD栓木鋼刷自然拼、KD白橡木鋼刷自然拼、單寧梭織美耐板、鋁框拉門、竹炭健康漆、超耐磨木地板、布紋美耐板、明鏡\u0026nbsp;\u0026nbsp;\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/42&quot;,&quot;total_dimensions&quot;:&quot;106 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;寵物與小孩的療癒居家&quot;},{&quot;id&quot;:555399,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：30坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、小孩房、客房、書房、儲藏室、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、黑板漆、拓採岩、KD梧桐木噴砂實木拼、珪藻土、單寧梭織美耐板、賽麗石、火立克一級耐燃美耐板、結晶鋼烤門板、鋁框門、竹炭健康漆、超耐磨木地板、明鏡\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/76&quot;,&quot;total_dimensions&quot;:&quot;99 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;北歐療癒小清新&quot;},{&quot;id&quot;:414952,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人一小孩\u003c/p\u003e\u003cp\u003e\n裝潢費用：88萬(含空調，不含家具)\u003c/p\u003e\u003cp\u003e房屋坪數：28坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：鄉村風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、書房、客臥室、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：烤漆、得利竹炭漆、茶鏡、秋香染白貼皮、夾紗玻璃、鵝黃色文化石\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;鄉村風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;95 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$880,000&quot;,&quot;title&quot;:&quot;鄉村優雅宅&quot;},{&quot;id&quot;:414930,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：100萬(不含家具、空調)\u003c/p\u003e\u003cp\u003e房屋坪數：32坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代簡約風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\n空間格局：玄關、客廳、餐廳、廚房、主臥房、書房、客房、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：烤漆、人造石、得利竹炭漆、茶鏡、KD栓木鋸痕自然拼\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;106 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$10,000,000&quot;,&quot;title&quot;:&quot;有溫度的木意居家生活&quot;},{&quot;id&quot;:663761,&quot;description&quot;:&quot;\u003cp\u003e居住成員：一大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：25坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、廚房、主臥房、更衣室、書房、客臥室、衛浴X2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、KD梧桐木噴砂實木拼、石紋美耐板、織紋美耐板、火立克美耐板、磁性美耐板、鋁框拉門、茶鏡、鐵件、超耐磨木地板、竹炭健康漆\u0026nbsp;\u0026nbsp;\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/81&quot;,&quot;total_dimensions&quot;:&quot;82&#39;.&#39;5 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Mezzanine Apartment&quot;},{&quot;id&quot;:414996,&quot;description&quot;:&quot;\u003cp\u003e居住成員：夫妻\u003c/p\u003e\u003cp\u003e\n裝潢費用：220萬(不含傢俱、空調)\u003c/p\u003e\u003cp\u003e房屋坪數：25坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹\u003c/p\u003e\u003cp\u003e設計風格：鄉村\u003c/p\u003e\u003cp\u003e房屋類型：標準格局\u003c/p\u003e\u003cp\u003e房屋狀況：老屋翻新\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、書房、主臥房、次臥房、更衣室、衛浴\u003c/p\u003e\u003cp\u003e主要建材：烤漆、得利竹炭健康漆、烤漆、鵝牌氣密窗、玻璃磚、文化石、橡木集成貼皮、胡桃集成貼皮、馬賽克、復古磚\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;鄉村風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;83 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$2,200,000&quot;,&quot;title&quot;:&quot;彩色繽紛居&quot;},{&quot;id&quot;:663772,&quot;description&quot;:&quot;\u003cp\u003e居住成員：大人×2、小孩×1\u003c/p\u003e\u003cp\u003e房屋坪數：58坪（室內）\u003c/p\u003e\u003cp\u003e設計風格：自然療癒風\u003c/p\u003e\u003cp\u003e房屋類型：大坪數\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、和室、主臥房、次臥室、客房、衛浴x3\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、鐵件、阿波羅灰大理石、銀狐大理石、KD楓木手刮木地板、KD白橡木手刮木地板、KD柚木鋼刷自然拼、KD白橡木鋼刷實木拼、KD白橡木鋼刷自然拼、富美佳黑雲岩美耐板、硅藻土、仿清水模塗料、馬來柚木實木、南方松、烤漆、茶鏡、進口壁紙\u0026nbsp;\u0026nbsp;\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;日式風、東方風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/44&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;水岸青&quot;},{&quot;id&quot;:663770,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人一小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：40坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：日式風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、小孩房、書房、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、鋁框拉門、竹炭健康漆、KD白橡木實木拼、超耐磨木地板、布紋美耐板、文化石、後製清水模塗料、鐵件、馬來柚實木\u0026nbsp;\u0026nbsp;\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;日式風、東方風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/40&quot;,&quot;total_dimensions&quot;:&quot;132 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;日出東方&quot;},{&quot;id&quot;:663762,&quot;description&quot;:&quot;\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：23坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：工業風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、會議室、辦公室、儲藏室\u003c/p\u003e\u003cp\u003e主要建材：水泥粉光、鐵件、塑膠地板、木心板、螺旋管、人造花\u0026nbsp;\u0026nbsp;\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;田園風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/80&quot;,&quot;total_dimensions&quot;:&quot;76 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;以植物為主角的森林系辦公室&quot;},{&quot;id&quot;:555402,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：25坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新城屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、小孩房x2、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、KD柚木實木拼、KD白橡木實木拼、霧面奈米智慧材、賽麗石、印度黑花崗岩、黑色美耐板、柚木實木、香杉實木、鐵件、後製清水模、超耐磨木地板\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;日式風、東方風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/78&quot;,&quot;total_dimensions&quot;:&quot;82&#39;.&#39;5 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;謐‧境 Silence&quot;},{&quot;id&quot;:421920,&quot;description&quot;:&quot;\u003cp\u003e居住成員：一大人(女性)\u003c/p\u003e\u003cp\u003e裝潢費用：91萬(不含空調、家具)\u003c/p\u003e\u003cp\u003e房屋坪數：26坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代簡約風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、書房、客臥室、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：結晶鋼烤、烤漆、金屬美耐板、銀狐大理石、鋁框拉門、KD白楊木鋼刷實木拼、繃布板、茶鏡、灰鏡、茶玻\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;86 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$1,000,000&quot;,&quot;title&quot;:&quot;PURE‧乾淨而純粹 &quot;},{&quot;id&quot;:414944,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人二小孩\u003c/p\u003e\u003cp\u003e\n裝潢費用：110萬(不含家具、空調)\u003c/p\u003e\u003cp\u003e房屋坪數：34坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代簡約風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、書房、小孩房一、小孩房二、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：烤漆、灰色仿清水模磁磚、鋁框玻璃、得利竹炭漆、茶鏡、KD白栓木噴砂自然拼\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;112 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$1,100,000&quot;,&quot;title&quot;:&quot;灰色簡約俐落宅&quot;},{&quot;id&quot;:421921,&quot;description&quot;:&quot;\u003cp\u003e居住成員：夫妻\u003c/p\u003e\u003cp\u003e裝潢費用：80萬(不含空調、家具) \u003c/p\u003e\u003cp\u003e房屋坪數：25坪\u003c/p\u003e\u003cp\u003e房屋位置：竹北市  \u003c/p\u003e\u003cp\u003e設計風格：休閒\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋 \u003c/p\u003e\u003cp\u003e空間格局：客廳、餐廳、廚房、主臥房、客臥房、更衣室、衛浴x2 \u003c/p\u003e\u003cp\u003e主要建材：文化石、KD白橡木噴砂貼皮、深綠君子竹貼皮、烤漆、茶鏡、茶玻、亞麻布坐墊\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;83 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$850,000&quot;,&quot;title&quot;:&quot;超實用機能宅&quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"http://minature.com.tw/","name":"微自然室內裝修設計有限公司","mainEntityOfPage":true,"image":"https://images.homify.com/image/upload/v1479814582/p/user/avatar/1925109/LOGO_800x600.jpg","telephone":"+886-36661008","address":{"@type":"PostalAddress","streetAddress":"慈雲路118號13F-9","addressLocality":"Taiwan, Hsinchu City, East District, 新竹市","postalCode":"300","addressCountry":"台灣"},"aggregateRating":null,"@id":"https://www.homify.tw/a/partial/shared/professionals/header?id=1925109","geo":{"@type":"GeoCoordinates","latitude":24.7912671,"longitude":121.0125144},"description":"\u003cp\u003e\"人與自然的和諧關係\"是微自然一直以來秉持的理念，我們擅長觀察建築物周遭的環境，重視動線的規劃，將室內的空間與線條化繁為簡。\u003c/p\u003e\u003cp\u003e在微自然的作品裡，處處看的到風的流動、太陽光影的折射，以及綠意在室內外的連結，乾淨、簡單又自然清新的空間氛圍，是我們作品的特色。\u0026nbsp;\u0026nbsp;\u003c/p\u003e\u003cp\u003e微自然室內裝修設計有限公司的創立人，徐以倫小姐，在多年且涵蓋都市尺度、建築尺度、室內尺度的完整專業歷練中，對生態共生、地域文化、舊建築再利用等議題的關注，延續成為在室內設計層面新的思考方向。\u0026nbsp;\u0026nbsp;\u003c/p\u003e\u003cp\u003e微自然團隊匯集了建築、室內設計、景觀設計、整合設計等專業背景，擁有室內裝修專業證照並經內政部登記為專業施工廠商。我們擅長以女性的細膩思考切入\"居住者\"的需求，同時亦專精於工地現場管理。\u0026nbsp;\u0026nbsp;\u0026nbsp;\u003c/p\u003e","areaServed":{"@type":"place","name":["北部","新竹市","Taiwan","Hsinchu City","East District"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":["住宅空間設計 /辦公空間設計 /商業空間設計 /老屋翻新 /建築立面設計 /實品屋、樣品屋設計"]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='1925109'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/professionals/1925109"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#info" /></svg></b><span class="font--s">概覽</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/professionals/1925109/projects"><b class="-block- -centered- font--xl">20</b><span class="font--s">專案 (20)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="1925109" href="/professionals/1925109/ideabooks"><b class="-block- -centered- font--xl">0</b><span class="font--s">創意點子簿 (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/professionals/1925109/reviews"><b class="-block- -centered- font--xl"><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></b><span class="font--s">評論 (5)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/professionals/1925109/edit">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/1925109/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/professionals/1925109/request_rating/new">要求評論</a>
<a class="button" rel="nofollow" href="/projects/new">新的專案</a>
<button aria-label='更換資料照片' class='button' id='change-avatar-picture-tab'>更換資料照片</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;tw&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:1925109,&quot;username&quot;:&quot;minature.hsu&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1479814582/p/user/avatar/1925109/LOGO_800x600.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:3290742,&quot;name&quot;:&quot;微自然室內裝修設計有限公司&quot;,&quot;projects&quot;:[{&quot;id&quot;:954348,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：26坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：北歐風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、書房、主臥房、客房、衛浴X2\u003c/p\u003e\u003cp\u003e主要建材：壁紙、鐵件、美耐板、寫真板、明鏡、松木實木、進口花磚、結晶鋼烤門片、線板、烤漆\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/99&quot;,&quot;total_dimensions&quot;:&quot;86 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;和色彩做朋友．彩色漸層之家&quot;},{&quot;id&quot;:954324,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：共75坪(實際設計坪數50坪)\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：透天\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、更衣室、書房、客房、小孩房、衛浴X2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、竹炭健康漆、系統板、布紋美耐板、後製清水模塗料、進口超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/98&quot;,&quot;total_dimensions&quot;:&quot;165 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;由外而內、步步紮實的中古透天翻修&quot;},{&quot;id&quot;:954318,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人二小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：40坪\u003c/p\u003e\u003cp\u003e房屋位置：新北市\u003c/p\u003e\u003cp\u003e設計風格：現代+美式風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、儲藏室、主臥房、小孩房X2、書房、衛浴X3\u003c/p\u003e\u003cp\u003e主要建材：壁紙、進口石紋美耐板、松木實木、系統板、實木百葉、進口超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/97&quot;,&quot;total_dimensions&quot;:&quot;132 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;現代美式天空&quot;},{&quot;id&quot;:954313,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：30坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、更衣室、客房、孝親房、衛浴X2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、木心板、竹炭健康漆、鐵件、烤漆、後製清水模塗料、進口超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/89&quot;,&quot;total_dimensions&quot;:&quot;99 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;自然派‧小日子&quot;},{&quot;id&quot;:954300,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人三小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：50坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、儲藏室、客廳、餐廳、廚房、主臥房、更衣室、小孩房X3、衛浴X3\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、AICA彩妝壁板、美耐板、人造石、KD板岩鋸痕自然拼、KD柚木鋼刷自然拚、竹炭健康漆、進口超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/88&quot;,&quot;total_dimensions&quot;:&quot;165 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;45-degree轉角的風景&quot;},{&quot;id&quot;:954289,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人二小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：40坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、廚房、餐廳、主臥房、書房、小孩房X2、衛浴X2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、AICA彩妝壁板、美耐板、壁紙、無毒黑板漆、KD梧桐木鋼刷實木拼、進口超耐磨木地板、人造石\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/83&quot;,&quot;total_dimensions&quot;:&quot;132 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;置身在飯店般的時尚精品美宅&quot;},{&quot;id&quot;:954265,&quot;description&quot;:&quot;\u003cp\u003e居住成員：一大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：20坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、廚房、主臥房、多功能室、衛浴\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、KD秋香木實木拼、黑雲岩美耐板、鋁框拉門、茶色玻璃、馬來柚實木、鐵件、後製清水模、超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/79&quot;,&quot;total_dimensions&quot;:&quot;66 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;單身女性的夢想小宅&quot;},{&quot;id&quot;:448295,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：252萬(含空調)\u003c/p\u003e\u003cp\u003e房屋坪數：25坪(樓下)+ 25坪(樓上，僅部分施作)\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：美式鄉村風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、衛浴x1、樓梯間\u003c/p\u003e\u003cp\u003e主要建材：烤漆、得利竹炭漆、進口木紋磚、KD瑞士檀木噴砂自然拼、PU線板、系統櫃、黑色烤漆鋁框拉門、超耐磨木地板、黑色烤漆鋼骨樓梯、梣木樓梯踏板、鵝牌氣密窗、文化石\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;鄉村風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;82 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$2,520,000&quot;,&quot;title&quot;:&quot;向美式經典致敬--二十年老屋新個性&quot;},{&quot;id&quot;:414949,&quot;description&quot;:&quot;\u003cp\u003e居住成員：夫妻、一女孩\u003c/p\u003e\u003cp\u003e\n裝潢費用：150萬(不含空調、家具)\u003c/p\u003e\u003cp\u003e房屋坪數：20坪\u003c/p\u003e\u003cp\u003e房屋位置：台北市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：公寓\u003c/p\u003e\u003cp\u003e房屋狀況：舊屋翻新\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、客臥房、小孩房、衛浴x1\u003c/p\u003e\u003cp\u003e主要建材：珪藻土、烤漆、拓彩岩、歐洲白橡木噴砂自然拼、亞麻布、南方松、黑玻、耐磨木地板\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;66 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$1,500,000&quot;,&quot;title&quot;:&quot;日光森活‧三十年老屋新生命&quot;},{&quot;id&quot;:663771,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人二小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：32坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、小孩房、客房、書房、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、黑板漆、KD栓木鋼刷自然拼、KD白橡木鋼刷自然拼、單寧梭織美耐板、鋁框拉門、竹炭健康漆、超耐磨木地板、布紋美耐板、明鏡\u0026nbsp;\u0026nbsp;\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/42&quot;,&quot;total_dimensions&quot;:&quot;106 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;寵物與小孩的療癒居家&quot;},{&quot;id&quot;:555399,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：30坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、小孩房、客房、書房、儲藏室、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、黑板漆、拓採岩、KD梧桐木噴砂實木拼、珪藻土、單寧梭織美耐板、賽麗石、火立克一級耐燃美耐板、結晶鋼烤門板、鋁框門、竹炭健康漆、超耐磨木地板、明鏡\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/76&quot;,&quot;total_dimensions&quot;:&quot;99 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;北歐療癒小清新&quot;},{&quot;id&quot;:414952,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人一小孩\u003c/p\u003e\u003cp\u003e\n裝潢費用：88萬(含空調，不含家具)\u003c/p\u003e\u003cp\u003e房屋坪數：28坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：鄉村風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、書房、客臥室、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：烤漆、得利竹炭漆、茶鏡、秋香染白貼皮、夾紗玻璃、鵝黃色文化石\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;鄉村風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;95 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$880,000&quot;,&quot;title&quot;:&quot;鄉村優雅宅&quot;},{&quot;id&quot;:414930,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：100萬(不含家具、空調)\u003c/p\u003e\u003cp\u003e房屋坪數：32坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代簡約風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\n空間格局：玄關、客廳、餐廳、廚房、主臥房、書房、客房、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：烤漆、人造石、得利竹炭漆、茶鏡、KD栓木鋸痕自然拼\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;106 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$10,000,000&quot;,&quot;title&quot;:&quot;有溫度的木意居家生活&quot;},{&quot;id&quot;:663761,&quot;description&quot;:&quot;\u003cp\u003e居住成員：一大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：25坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：中古屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、廚房、主臥房、更衣室、書房、客臥室、衛浴X2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、KD梧桐木噴砂實木拼、石紋美耐板、織紋美耐板、火立克美耐板、磁性美耐板、鋁框拉門、茶鏡、鐵件、超耐磨木地板、竹炭健康漆\u0026nbsp;\u0026nbsp;\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/81&quot;,&quot;total_dimensions&quot;:&quot;82&#39;.&#39;5 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Mezzanine Apartment&quot;},{&quot;id&quot;:414996,&quot;description&quot;:&quot;\u003cp\u003e居住成員：夫妻\u003c/p\u003e\u003cp\u003e\n裝潢費用：220萬(不含傢俱、空調)\u003c/p\u003e\u003cp\u003e房屋坪數：25坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹\u003c/p\u003e\u003cp\u003e設計風格：鄉村\u003c/p\u003e\u003cp\u003e房屋類型：標準格局\u003c/p\u003e\u003cp\u003e房屋狀況：老屋翻新\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、書房、主臥房、次臥房、更衣室、衛浴\u003c/p\u003e\u003cp\u003e主要建材：烤漆、得利竹炭健康漆、烤漆、鵝牌氣密窗、玻璃磚、文化石、橡木集成貼皮、胡桃集成貼皮、馬賽克、復古磚\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;鄉村風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;83 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$2,200,000&quot;,&quot;title&quot;:&quot;彩色繽紛居&quot;},{&quot;id&quot;:663772,&quot;description&quot;:&quot;\u003cp\u003e居住成員：大人×2、小孩×1\u003c/p\u003e\u003cp\u003e房屋坪數：58坪（室內）\u003c/p\u003e\u003cp\u003e設計風格：自然療癒風\u003c/p\u003e\u003cp\u003e房屋類型：大坪數\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、和室、主臥房、次臥室、客房、衛浴x3\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、鐵件、阿波羅灰大理石、銀狐大理石、KD楓木手刮木地板、KD白橡木手刮木地板、KD柚木鋼刷自然拼、KD白橡木鋼刷實木拼、KD白橡木鋼刷自然拼、富美佳黑雲岩美耐板、硅藻土、仿清水模塗料、馬來柚木實木、南方松、烤漆、茶鏡、進口壁紙\u0026nbsp;\u0026nbsp;\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;日式風、東方風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/44&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;水岸青&quot;},{&quot;id&quot;:663770,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人一小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：40坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：日式風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、小孩房、書房、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、鋁框拉門、竹炭健康漆、KD白橡木實木拼、超耐磨木地板、布紋美耐板、文化石、後製清水模塗料、鐵件、馬來柚實木\u0026nbsp;\u0026nbsp;\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;日式風、東方風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/40&quot;,&quot;total_dimensions&quot;:&quot;132 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;日出東方&quot;},{&quot;id&quot;:663762,&quot;description&quot;:&quot;\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：23坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：工業風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、會議室、辦公室、儲藏室\u003c/p\u003e\u003cp\u003e主要建材：水泥粉光、鐵件、塑膠地板、木心板、螺旋管、人造花\u0026nbsp;\u0026nbsp;\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;田園風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/80&quot;,&quot;total_dimensions&quot;:&quot;76 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;以植物為主角的森林系辦公室&quot;},{&quot;id&quot;:555402,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：25坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新城屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、小孩房x2、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：進口磁磚、KD柚木實木拼、KD白橡木實木拼、霧面奈米智慧材、賽麗石、印度黑花崗岩、黑色美耐板、柚木實木、香杉實木、鐵件、後製清水模、超耐磨木地板\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;日式風、東方風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/78&quot;,&quot;total_dimensions&quot;:&quot;82&#39;.&#39;5 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;謐‧境 Silence&quot;},{&quot;id&quot;:421920,&quot;description&quot;:&quot;\u003cp\u003e居住成員：一大人(女性)\u003c/p\u003e\u003cp\u003e裝潢費用：91萬(不含空調、家具)\u003c/p\u003e\u003cp\u003e房屋坪數：26坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代簡約風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、書房、客臥室、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：結晶鋼烤、烤漆、金屬美耐板、銀狐大理石、鋁框拉門、KD白楊木鋼刷實木拼、繃布板、茶鏡、灰鏡、茶玻\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;86 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$1,000,000&quot;,&quot;title&quot;:&quot;PURE‧乾淨而純粹 &quot;},{&quot;id&quot;:414944,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人二小孩\u003c/p\u003e\u003cp\u003e\n裝潢費用：110萬(不含家具、空調)\u003c/p\u003e\u003cp\u003e房屋坪數：34坪\u003c/p\u003e\u003cp\u003e房屋位置：新竹市\u003c/p\u003e\u003cp\u003e設計風格：現代簡約風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、主臥房、書房、小孩房一、小孩房二、衛浴x2\u003c/p\u003e\u003cp\u003e主要建材：烤漆、灰色仿清水模磁磚、鋁框玻璃、得利竹炭漆、茶鏡、KD白栓木噴砂自然拼\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;現代風&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;112 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$1,100,000&quot;,&quot;title&quot;:&quot;灰色簡約俐落宅&quot;},{&quot;id&quot;:421921,&quot;description&quot;:&quot;\u003cp\u003e居住成員：夫妻\u003c/p\u003e\u003cp\u003e裝潢費用：80萬(不含空調、家具) \u003c/p\u003e\u003cp\u003e房屋坪數：25坪\u003c/p\u003e\u003cp\u003e房屋位置：竹北市  \u003c/p\u003e\u003cp\u003e設計風格：休閒\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋 \u003c/p\u003e\u003cp\u003e空間格局：客廳、餐廳、廚房、主臥房、客臥房、更衣室、衛浴x2 \u003c/p\u003e\u003cp\u003e主要建材：文化石、KD白橡木噴砂貼皮、深綠君子竹貼皮、烤漆、茶鏡、茶玻、亞麻布坐墊\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;83 m² (區域)&quot;,&quot;total_cost&quot;:&quot;NT$850,000&quot;,&quot;title&quot;:&quot;超實用機能宅&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/projects/new&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="1925109"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	<div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">在新的分頁中開啟</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">將這張照片嵌入我的網站</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;tw&quot;,&quot;project&quot;:{&quot;id&quot;:954318,&quot;description&quot;:&quot;\u003cp\u003e居住成員：二大人二小孩\u003c/p\u003e\u003cp\u003e裝潢費用：不透露\u003c/p\u003e\u003cp\u003e房屋坪數：40坪\u003c/p\u003e\u003cp\u003e房屋位置：新北市\u003c/p\u003e\u003cp\u003e設計風格：現代+美式風\u003c/p\u003e\u003cp\u003e房屋類型：電梯大樓\u003c/p\u003e\u003cp\u003e房屋狀況：新成屋\u003c/p\u003e\u003cp\u003e空間格局：玄關、客廳、餐廳、廚房、儲藏室、主臥房、小孩房X2、書房、衛浴X3\u003c/p\u003e\u003cp\u003e主要建材：壁紙、進口石紋美耐板、松木實木、系統板、實木百葉、進口超耐磨木地板\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;link&quot;:&quot;https://www.minature.com.tw/product/97&quot;,&quot;total_dimensions&quot;:&quot;132 m² (區域)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;現代美式天空&quot;,&quot;user&quot;:{&quot;id&quot;:1925109,&quot;username&quot;:&quot;minature.hsu&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1479814582/p/user/avatar/1925109/LOGO_800x600.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:3290742,&quot;name&quot;:&quot;微自然室內裝修設計有限公司&quot;},&quot;photos&quot;:[{&quot;id&quot;:3874674,&quot;image&quot;:&quot;v1623579725/p/photo/image/3874674/917_4033_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:&quot;财产,家具,长椅,建造,舒适,木头,室内设计,灯光,客厅,灯罩&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 客廳 财产,家具,长椅,建造,舒适,木头,室内设计,灯光,客厅,灯罩&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3874675,&quot;image&quot;:&quot;v1623579727/p/photo/image/3874675/917_4049_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:&quot;财产,建筑,室内设计,木头,长方形,地板,建筑学,灰色的,地面,阴影&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 客廳 财产,建筑,室内设计,木头,长方形,地板,建筑学,灰色的,地面,阴影&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3874676,&quot;image&quot;:&quot;v1623579730/p/photo/image/3874676/917_4054_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:47,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 斯堪的納維亞風格的走廊，走廊和樓梯&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3874677,&quot;image&quot;:&quot;v1623579733/p/photo/image/3874677/917_4063_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 客廳&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3874678,&quot;image&quot;:&quot;v1623579735/p/photo/image/3874678/917_4067_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 客廳&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3874679,&quot;image&quot;:&quot;v1623579739/p/photo/image/3874679/917_4079_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:47,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 斯堪的納維亞風格的走廊，走廊和樓梯&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3874680,&quot;image&quot;:&quot;v1623579741/p/photo/image/3874680/917_4083_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:21,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 餐廳&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3874681,&quot;image&quot;:&quot;v1623579744/p/photo/image/3874681/917_4093_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:21,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 餐廳&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3874682,&quot;image&quot;:&quot;v1623579748/p/photo/image/3874682/917_4107_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:21,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 餐廳&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3874683,&quot;image&quot;:&quot;v1623579751/p/photo/image/3874683/917_4112_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:21,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 餐廳&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3874684,&quot;image&quot;:&quot;v1623579754/p/photo/image/3874684/917_4131_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 書房/辦公室&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3874685,&quot;image&quot;:&quot;v1623579757/p/photo/image/3874685/917_4142_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 書房/辦公室&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3874686,&quot;image&quot;:&quot;v1623579759/p/photo/image/3874686/917_4159_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 書房/辦公室&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3874687,&quot;image&quot;:&quot;v1623579762/p/photo/image/3874687/917_4165_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:5,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 嬰兒房/兒童房&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3874688,&quot;image&quot;:&quot;v1623579765/p/photo/image/3874688/917_4181_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:19,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 臥室&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3874689,&quot;image&quot;:&quot;v1623579768/p/photo/image/3874689/917_4193_resize.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;北歐風&quot;,&quot;style_id&quot;:9,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:19,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:954318,&quot;user_id&quot;:1925109,&quot;image_alt_text&quot;:&quot;現代美式天空, 微自然室內裝修設計有限公司 微自然室內裝修設計有限公司 臥室&quot;,&quot;featured_idea_books&quot;:[]}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;計劃與空間&quot;,&quot;space&quot;],[&quot;家具、商品、擺設&quot;,&quot;product&quot;],[&quot;樣式∕草圖∕平面圖&quot;,&quot;drawing&quot;],[&quot;老屋翻新前後圖&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;北歐風&quot;,9],[&quot;古典風&quot;,4],[&quot;地中海風&quot;,5],[&quot;工業風&quot;,8],[&quot;日式風、東方風&quot;,1],[&quot;殖民地風&quot;,10],[&quot;熱帶風&quot;,11],[&quot;現代風&quot;,2],[&quot;田園風&quot;,6],[&quot;簡約風&quot;,12],[&quot;鄉村風&quot;,7],[&quot;隨意取材風&quot;,3]],&quot;colors&quot;:[[&quot;Amber/Gold&quot;,5],[&quot;Beige&quot;,7],[&quot;Black&quot;,1],[&quot;Blue&quot;,13],[&quot;Brown&quot;,6],[&quot;Green&quot;,15],[&quot;Grey&quot;,3],[&quot;Metallic/Silver&quot;,4],[&quot;Multicolored&quot;,17],[&quot;Orange&quot;,9],[&quot;Pink&quot;,11],[&quot;Purple/Violet&quot;,12],[&quot;Red&quot;,10],[&quot;Transparent&quot;,18],[&quot;Turquoise&quot;,14],[&quot;White&quot;,2],[&quot;Wood effect&quot;,16],[&quot;Yellow&quot;,8]],&quot;materialsSpace&quot;:[[&quot;MDF&quot;,21],[&quot;OSB&quot;,20],[&quot;刨花板&quot;,22],[&quot;合板&quot;,19],[&quot;塑木複合材料&quot;,23],[&quot;塑膠&quot;,26],[&quot;大理石&quot;,39],[&quot;實木&quot;,17],[&quot;強化水泥&quot;,47],[&quot;木頭&quot;,16],[&quot;橡膠&quot;,27],[&quot;水泥&quot;,46],[&quot;玻璃&quot;,28],[&quot;石器&quot;,34],[&quot;石板&quot;,36],[&quot;石灰岩&quot;,37],[&quot;石英&quot;,40],[&quot;砂岩&quot;,38],[&quot;磁磚&quot;,31],[&quot;磚塊&quot;,30],[&quot;竹&quot;,15],[&quot;花崗岩&quot;,35],[&quot;複合木地板&quot;,18],[&quot;軟木塞&quot;,24],[&quot;金屬&quot;,41],[&quot;銀/金&quot;,45],[&quot;銅/青銅/黃銅&quot;,44],[&quot;鋁箔/鋅&quot;,43],[&quot;鐵/鋼&quot;,42],[&quot;陶器&quot;,29]],&quot;materialsProduct&quot;:[[&quot;MDF&quot;,21],[&quot;OSB&quot;,20],[&quot;亞麻織品&quot;,11],[&quot;假皮&quot;,4],[&quot;刨花板&quot;,22],[&quot;合成纖維&quot;,6],[&quot;合板&quot;,19],[&quot;塑木複合材料&quot;,23],[&quot;塑膠&quot;,26],[&quot;大理石&quot;,39],[&quot;天然纖維&quot;,7],[&quot;實木&quot;,17],[&quot;布織品&quot;,5],[&quot;強化水泥&quot;,47],[&quot;木頭&quot;,16],[&quot;棉&quot;,10],[&quot;橡膠&quot;,27],[&quot;毛&quot;,2],[&quot;水泥&quot;,46],[&quot;玻璃&quot;,28],[&quot;瓷器&quot;,33],[&quot;皮革&quot;,3],[&quot;石器&quot;,34],[&quot;石板&quot;,36],[&quot;石灰岩&quot;,37],[&quot;石英&quot;,40],[&quot;砂岩&quot;,38],[&quot;磁磚&quot;,31],[&quot;磚塊&quot;,30],[&quot;竹&quot;,15],[&quot;紙&quot;,25],[&quot;絲綢&quot;,8],[&quot;羊毛&quot;,9],[&quot;羽毛&quot;,1],[&quot;花崗岩&quot;,35],[&quot;藤/柳&quot;,14],[&quot;複合木地板&quot;,18],[&quot;西沙爾麻/麥草&quot;,13],[&quot;軟木塞&quot;,24],[&quot;金屬&quot;,41],[&quot;銀/金&quot;,45],[&quot;銅/青銅/黃銅&quot;,44],[&quot;鋁箔/鋅&quot;,43],[&quot;鐵/鋼&quot;,42],[&quot;陶器&quot;,29],[&quot;陶器&quot;,32],[&quot;麻/黃麻&quot;,12]],&quot;categoriesProduct&quot;:[[&quot;倉庫/儲藏間&quot;,299],[&quot;健身房&quot;,294],[&quot;嬰兒/兒童房&quot;,181,[[&quot;照明&quot;,182],[&quot;床具與床鋪&quot;,249],[&quot;儲藏櫃&quot;,248],[&quot;衣櫥與衣櫃&quot;,251],[&quot;桌椅&quot;,250],[&quot;玩具&quot;,252],[&quot;裝飾品&quot;,247]]],[&quot;客廳&quot;,70,[[&quot;壁爐與配件&quot;,289],[&quot;凳子與椅子&quot;,288],[&quot;配件與裝飾品&quot;,283],[&quot;儲藏櫃&quot;,194],[&quot;邊桌與托盤&quot;,287],[&quot;沙發與扶手椅&quot;,286],[&quot;書櫃&quot;,284],[&quot;照明&quot;,9],[&quot;餐具櫃&quot;,285],[&quot;電視櫃&quot;,72]]],[&quot;室內景觀&quot;,200],[&quot;家居用品&quot;,166,[[&quot;大型家電&quot;,311],[&quot;寵物配件&quot;,307],[&quot;布織品&quot;,313],[&quot;房間隔間與屏風&quot;,315],[&quot;植物與配件&quot;,314],[&quot;配件與裝飾品&quot;,309],[&quot;儲藏櫃&quot;,308],[&quot;小型家電&quot;,310],[&quot;家庭用品&quot;,312]]],[&quot;廚房&quot;,17,[[&quot;廚房器具&quot;,260],[&quot;照明&quot;,254],[&quot;桌椅&quot;,258],[&quot;收納櫃與書櫃&quot;,259],[&quot;長凳套&quot;,257],[&quot;餐具、陶器與玻璃製品&quot;,256],[&quot;洗手台與水龍頭&quot;,46],[&quot;電器用品&quot;,255],[&quot;配件與布織品&quot;,253],[&quot;儲櫃&quot;,261]]],[&quot;影音室&quot;,301,[[&quot;儲藏櫃&quot;,303],[&quot;電器配件&quot;,306],[&quot;家具&quot;,304],[&quot;電器用品&quot;,305],[&quot;配件與裝飾品&quot;,302]]],[&quot;更衣室&quot;,201,[[&quot;座椅&quot;,207],[&quot;照明&quot;,204],[&quot;配件與裝飾品&quot;,202],[&quot;鏡子&quot;,205],[&quot;衣櫥與櫥櫃&quot;,206],[&quot;儲藏櫃&quot;,203]]],[&quot;書房/辦公室&quot;,190,[[&quot;照明&quot;,210],[&quot;儲藏櫃&quot;,209],[&quot;食具櫃&quot;,211],[&quot;桌子&quot;,213],[&quot;配件與裝飾品&quot;,208],[&quot;椅子&quot;,212]]],[&quot;水療&quot;,296,[[&quot;家具&quot;,298],[&quot;泳池與水療用品&quot;,297]]],[&quot;泳池&quot;,295],[&quot;牆壁與地板&quot;,275,[[&quot;油漆&quot;,282],[&quot;牆壁裝飾&quot;,279],[&quot;照片與相框&quot;,280],[&quot;磁磚&quot;,278],[&quot;壁紙&quot;,281],[&quot;牆壁與地板罩&quot;,277],[&quot;地毯&quot;,276]]],[&quot;玄關、走廊與階梯&quot;,214,[[&quot;配件與裝飾品&quot;,215],[&quot;階梯&quot;,221],[&quot;衣架與掛勾&quot;,220],[&quot;櫥櫃與書櫃&quot;,218],[&quot;儲藏櫃&quot;,216],[&quot;座椅&quot;,219],[&quot;照明&quot;,217]]],[&quot;窗戶與門&quot;,267,[[&quot;窗戶與門&quot;,272],[&quot;百葉窗與捲簾&quot;,271],[&quot;窗戶&quot;,269],[&quot;窗廉與布簾&quot;,270],[&quot;門&quot;,268],[&quot;門把與配件&quot;,274],[&quot;窗戶裝飾品&quot;,273]]],[&quot;臥室&quot;,3,[[&quot;布織品&quot;,266],[&quot;床頭櫃&quot;,65],[&quot;梳妝台&quot;,264],[&quot;配件與裝飾品&quot;,262],[&quot;照明&quot;,198],[&quot;床與床頭櫃&quot;,64],[&quot;衣櫥與衣櫃&quot;,263],[&quot;沙發與躺椅&quot;,265]]],[&quot;花園&quot;,236,[[&quot;植物盆栽與花瓶&quot;,246],[&quot;植物與花&quot;,245],[&quot;柵欄與牆&quot;,244],[&quot;照明&quot;,238],[&quot;泳池與池塘&quot;,243],[&quot;配件與裝飾品&quot;,237],[&quot;家具&quot;,241],[&quot;火坑與燒烤&quot;,240],[&quot;鞦韆與玩具&quot;,242],[&quot;溫室與大帳棚&quot;,239]]],[&quot;藝術品&quot;,319,[[&quot;照片與畫作&quot;,320],[&quot;其他藝術物件&quot;,322],[&quot;雕刻品&quot;,321]]],[&quot;衛浴&quot;,2,[[&quot;藥櫃&quot;,60],[&quot;布織品與配件&quot;,229],[&quot;裝飾品&quot;,222],[&quot;照明&quot;,225],[&quot;廁所&quot;,230],[&quot;浴缸與淋浴設備&quot;,226],[&quot;儲藏櫃&quot;,223],[&quot;洗手台&quot;,56],[&quot;座椅&quot;,227],[&quot;鏡子&quot;,228],[&quot;書櫃&quot;,197],[&quot;更衣間&quot;,224]]],[&quot;辦公空間與店舖&quot;,316],[&quot;酒窖&quot;,300],[&quot;陽台、門廊與露臺\t&quot;,290,[[&quot;照明&quot;,292],[&quot;配件與裝飾品&quot;,291],[&quot;家具&quot;,318],[&quot;植物與花&quot;,293]]],[&quot;餐廳&quot;,82,[[&quot;陶器與玻璃製品&quot;,233],[&quot;配件與裝飾品&quot;,231],[&quot;櫥櫃&quot;,84],[&quot;桌子&quot;,234],[&quot;椅子與長凳&quot;,235],[&quot;酒架&quot;,89],[&quot;照明&quot;,232]]]],&quot;categoriesSpace&quot;:[[&quot;健身房&quot;,3],[&quot;储藏室&quot;,252],[&quot;地板&quot;,238],[&quot;嬰兒房/兒童房&quot;,5,[[&quot;嬰兒房&quot;,197],[&quot;青少年房&quot;,198],[&quot;男孩房&quot;,221],[&quot;女孩房&quot;,222]]],[&quot;客廳&quot;,9],[&quot;屋頂&quot;,201,[[&quot;平屋頂&quot;,215],[&quot;斜屋頂&quot;,216],[&quot;人字形屋頂&quot;,217],[&quot;斜脊屋頂&quot;,218],[&quot;屋頂露臺&quot;,219]]],[&quot;庭院&quot;,7,[[&quot;庭院遮陽棚&quot;,193],[&quot;石頭庭院&quot;,194],[&quot;庭院池塘&quot;,195],[&quot;前院&quot;,203],[&quot;禪風庭院&quot;,205],[&quot;室内花园&quot;,250]]],[&quot;廚房&quot;,6,[[&quot;系統廚具&quot;,206],[&quot;置入式廚房&quot;,207],[&quot;小廚房&quot;,244]]],[&quot;房子&quot;,17,[[&quot;獨棟房&quot;,185],[&quot;組合屋&quot;,187],[&quot;平房&quot;,200],[&quot;別墅&quot;,214],[&quot;木屋&quot;,225],[&quot;度假別墅&quot;,230],[&quot;華廈&quot;,231],[&quot;排屋&quot;,232],[&quot;層疊式原木屋&quot;,233],[&quot;被動式房屋&quot;,234],[&quot;小房子&quot;,242],[&quot;商业空间&quot;,246],[&quot;公寓&quot;,249]]],[&quot;更多房间&quot;,251],[&quot;更衣室&quot;,22],[&quot;書房/辦公室&quot;,4],[&quot;樓梯&quot;,237],[&quot;水療&quot;,20,[[&quot;桑拿&quot;,188],[&quot;蒸氣浴&quot;,192],[&quot;按摩浴缸&quot;,239]]],[&quot;泳池&quot;,12,[[&quot;無邊際泳池&quot;,186],[&quot;庭院泳池&quot;,196],[&quot;天然泳池&quot;,220],[&quot;按摩泳池&quot;,241]]],[&quot;浴室&quot;,14],[&quot;溫室&quot;,52],[&quot;牆面&quot;,49],[&quot;窗戶&quot;,48,[[&quot;天窗&quot;,208],[&quot;塑膠窗&quot;,209],[&quot;地下室窗戶&quot;,210],[&quot;百葉窗&quot;,211],[&quot;木頭窗&quot;,213]]],[&quot;臥室&quot;,19,[[&quot;小臥室&quot;,243],[&quot;主卧室&quot;,247],[&quot;洗衣房&quot;,248]]],[&quot;視聽室&quot;,10,[[&quot;家庭劇院&quot;,155]]],[&quot;走廊 \u0026 玄關&quot;,47],[&quot;車庫/遮陽棚&quot;,23,[[&quot;組合式車庫&quot;,189],[&quot;雙車庫&quot;,190],[&quot;車庫門&quot;,191],[&quot;停車棚&quot;,204]]],[&quot;遊艇與噴射機&quot;,27],[&quot;酒窖&quot;,16],[&quot;門&quot;,202,[[&quot;前門&quot;,224],[&quot;室內門&quot;,226],[&quot;拉門&quot;,227],[&quot;玻璃門&quot;,228],[&quot;木頭門&quot;,229]]],[&quot;陽台&quot;,245],[&quot;露臺&quot;,50],[&quot;餐廳&quot;,21]]},&quot;measurementUnit&quot;:&quot;m&quot;}" data-hydrate="1"></div>


  <div data-if-user="1925109">
    <div class="controls">
      <a class="button -primary" href="/projects/954318/edit">增加照片</a>
    </div>
</div>
  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-32ad9da6f8.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-fb520c31c9.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=tw"></script>

<script src="/assets/professionalProfile.fa4e69795c98e4462396.js" defer="defer"></script>
<script src="/assets/project.072f9170e61f1ffa888c.js" defer="defer"></script>
	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify是一個專門介紹建築、室內設計、室內裝潢與營建的獨立平台。" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/en-us"
        target="_blank"
      >
        協助與支援
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        免費註冊公司帳號
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>高級版</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        使用條款與條件
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        隱私政策
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        印記
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        徽章
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        主題
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        工作
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">獲得更好的體驗！</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/tw/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8?utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_tw.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_tw.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify國際</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/projects/954318"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -tw flag-link-tw"></span>
        </span>
				TAIWAN
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.tw/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
